Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
53 lecturas y 7 respuestas
  • Arroba parpadeante lenta...¿posible solución?

    Aupa ¡¡

    Ayer por la mañana me dejo de funcionar el todo en uno. Tenía el router encendido con el ordenador apagado (por lo del teléfono) y a media mañana ya no iba. Me enteré por un familiar que me llamó varias veces y le saltaba el contestador.

    Llego a casa (cansado del currelo) y miro que pasa. El router tiene el icono del teléfono apagado (no hay teléfono) y el icono de la arroba, la conexión adsl, en parpadeante lenta. Varios reinicios, comprobación de cables (lógicamente no había podido pasar nada con el PC apagado y sin nadie en casa) y todo sigue igual.

    Después de mirar en el librito del livebox, me indican que mire nombre de usuario y contraseña. Entro en el livebox y lo compruebo (correctas), valido, vuelvo a introducir, intento reinstalar y...nada. Como me aconsejan, llamada hoy al 902 desde el curro. Que a ellos les aparece bien. Que lo intente desde casa, delante del ordenador, que así se podrán hacer más comprobaciones -claro, en casa tendré que llamar desde el móvil :( -

    Estoy convencido que el problema es exterior. Tengo dudas que me sirva para algo esta tarde.

    ¿Alguien se encontró en parecida situación? Si fuese así, ¿qué hizo?.

    Gracias.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • Si no me traiciona la memoria, aparece ese mensaje. Servidor…

      Si no me traiciona la memoria, aparece ese mensaje. Servidor ppp inaccesible.

      Me han regalado una tarjeta con 10 € (que ni la había sacado de la caja), la activaré y llamaré de allí al 1414.

      Gracias a los dos.

      • Pues me traicionó la memoria. No ponía el servidor ppp…

        Pues me traicionó la memoria. No ponía el servidor ppp inaccesible.

        He llamado con la tarjetita de regalo para el móvil al 1414. Me han atendido rápido y bien. Ya me funciona todo.

        Al parecer, como cambie hace unos días la contraseña del correo electrónico (en su página web, no en la configuración del router), ayer afectó a la conexión y no se podía conectar por ello (no me explico el retraso).

        Ha sido acceder a la configuración del router. Cambiar la contraseña (poniendo la del correo electrónico) y todo ha vuelto a su estado normal.

        Francamente, ha sido rápido y eficiente.

        Gracias por lo del 1414. Ha funcionado ;)

        • BocaDePez BocaDePez
          6

          él cambio de contraseñás no afecta hasta que se cae la…

          él cambio de contraseñás no afecta hasta que se cae la conexión o toca cambio de ip, es normal que te aguantara unos dias

          ale, a disfrutar la conexión

          • BocaDePez BocaDePez
            6
            Al 1414???. Yo tengo un problema similar y todo el tiempo me…

            Al 1414???. Yo tengo un problema similar y todo el tiempo me remiten al 902. Ya llevo gastados 22 euros este mes en el 902, y eso q el problema es de ellos!!!. Para cuándo una solución de los políticos a esto?.

            • BocaDePez BocaDePez
              6
              yo acabo de llamar al 1414 y si te pasan para incidencias,…

              yo acabo de llamar al 1414 y si te pasan para incidencias, algo mal debes hacer, ah se me olvidaba, es desde un movil

    • 1414 desde movil orange. te atienden igual y gratis! ¿que…

      1414 desde movil orange. te atienden igual y gratis!

      ¿que error te da el livebox? si pone servidor ppp inaccesible, es problema de ellos