Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
154 lecturas y 98 respuestas
  • Arreglado el upload, PERO se han cargado el DOWNLOAD

    Pues eso... que muy bien, que ya tengo toda la subida de los 50 megas, pero ahora se ha ido a la mierda la descarga:

    No sale dos test iguales ni de churro...

    Iba a poner una captura del linebechmark, pero directamente me dice que los datos de la linea no son correctos en vista de la medicion obtenida...

    PD: Y esto ha sido testeado...???

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    12
      • Que suerte yo soy otro d elos afectados con netgerar y los…

        Que suerte yo soy otro d elos afectados con netgerar y los 2.7mb a ver si se hace realidad los ajustes estos ya que un usuario de aqui q tiene contacto con con el departamento de redes le dijoo que se estaba trabajando en ello y que se estaba haciendo pruebas con la subida en algunos usuarios,igual tu eres uno de ellos.

        Por cierto puedes mirar en tu interfaz del router que version del firnware tienes ,yo tengo la 1.04 a ver si te han actualizado el route ryy ni te has enterado jeje

            • Ya estamos con las mismas... He dejado el ordenador encendido…

              Ya estamos con las mismas...

              He dejado el ordenador encendido cuando pase por casa para comer, a eso de las 2. En ese momento todo perfecto, cuando he llegado a casa a las 5:30 perfecto tambien... y de pronto empiezo a notar la navegacion "rara" hago un test y me encuentro con esto:

              Y claro, no se si sera coincidencia o que, pero casi a la misma hora que ayer... ¿que esta pasando? ni le he dado caña a la linea ni nada, tan solo navegando...

                • Varias cosas. 1.º Déjame las 4 últimas cifras de tu MAC y…

                  Varias cosas.

                  1.º Déjame las 4 últimas cifras de tu MAC y dime tu calle (¿Santander?) para revisarlo.

                  2.º Solo los test con la página de ONO son válidos para nosotros. Cuando veas problemas mira esa página. Esto no es capricho. Fuera de la red de ONO no sabemos ni cómo están dimensionados los enlaces, ni la capacidad de los servidores que accedes, ni la carga que puedan sufrir en un momento dado. Sería absurdo por lo tanto dar como válidos test fuera de ONO para contrastar problemas. Con ello no quiero decir que no tengas razón. Lo miramos.

                  Un saludo.

                  • Otras dos cosas por mi parte: 1º Veo que no has debido de…

                    Otras dos cosas por mi parte:

                    1º Veo que no has debido de mirar lo que he ido comentando (para que tendrias la maxima informacion posible) ya que la MAC ya te la he dado casi al principio y en mi misma firma se ve que soy de El Astillero.

                    2º Nuevamente no me has debido hacer demasiado caso, ya que sino sabrias que no solo he probado el test de aqui, sino tambien linebenchmark y SI el de ONO tambien con igual exito en todos ... tambien he probado speedtest, el de ADSLzone, he arrancado el equipo con linux, etc... con lo que si, estoy bastante de que teneis un problema.

                    Resumiendo y visto lo visto, le he dado demasiadas vueltas a este asunto pensando que estaba no solo ayudandome a mi sino a vosotros tambien (estoy practicamente seguro que esto viene a partir de tener la subida al completo), cosa que no voy a hacer mas. Yo no pedi ser un conejillo de indias y cuando llego a casa no quiero estar preocupandome por cosas que tendrian que estar funcionando.

                    En vista que he perdido el tiempo durante dos dias muy a lo tonto, mañana hare lo que tenia que haber hecho desde el principio, llamar por telefono, poner incidencia y si no se soluciona o me dan largas, mandar a hacer puñetas los 50 "reales".

                    Gracias por tu tiempo.

                    • Perdona, no había visto tu mac. Tienes razón. Ya te tengo…

                      Perdona, no había visto tu mac. Tienes razón. Ya te tengo localizado, lo tienes apagado ahora mismo (9:30 AM).

                      Vamos a hacer unos ajustes a lo largo de la mañana y por favor, vuelve a hacer las pruebas el fin de semana y nos vas diciendo el resultado.

                      Muchas gracias por tu tiempo y perdona las molestias.

                              • Llego la hora bruja :( Acabo justo de llegar a casa y lo…

                                Llego la hora bruja :(

                                Acabo justo de llegar a casa y lo primero que he hecho ha sido el test.

                                Por cierto, el de ONO:

                                Resultado del test:

                                Velocidad de bajada: 12250 kbps

                                Velocidad de subida: 3060 kbps

                                Que mala pinta tiene esto :(

                                PD: ¿Pongo incidencia o espero a que hagais alguna prueba mas?

                                EDITO:

                                Datos de conexion:

                                Conexión


                                Procedimiento de Inicio
                                Procedimiento Estado Comentario
                                Adquirir Canal de Bajada 498000000 Hz Sintonizado
                                Estado Conectividad OK Operational
                                Estado Arranque OK Operativo
                                Fichero de Configuración OK
                                Seguridad Activar BPI+

                                Bonding de Canales de Bajada
                                Estado de Sintonización Modulación ID Canal Tasa de Símbolos Frecuencia Potencia SNR Sincronización Docsis/EuroDocsis
                                Sintonizado QAM256 205 5360537 sym/sec 498000000 Hz 3.9 dBmV 38.2 dBmV Híbrido
                                Sintonizado QAM256 197 5360537 sym/sec 466000000 Hz 4.5 dBmV 38.8 dBmV Híbrido
                                Sintonizado QAM256 198 5360537 sym/sec 474000000 Hz 4.6 dBmV 38.9 dBmV Híbrido
                                Sintonizado QAM256 199 5360537 sym/sec 482000000 Hz 4.9 dBmV 38.7 dBmV Híbrido
                                Sintonizado QAM256 200 5360537 sym/sec 490000000 Hz 4.9 dBmV 38.8 dBmV Híbrido
                                Sintonizado QAM256 206 5360537 sym/sec 506000000 Hz 4.1 dBmV 38.3 dBmV Híbrido
                                Sintonizado QAM256 207 5360537 sym/sec 514000000 Hz 3.7 dBmV 38.2 dBmV Híbrido
                                Sintonizado QAM256 208 5360537 sym/sec 522000000 Hz 3.9 dBmV 38.4 dBmV Híbrido

                                Bonding de Canales de Subida
                                Estado Sincronizado Modulación ID del Canal Tasa de Símbolos Frecuencia Potencia
                                Sintonizado ATDMA 3 5120 Ksym/sec 51640000 Hz 45.0 dBmV
                                No Sintonizado Desconocida 0 0 Ksym/sec 0 Hz 0.0 dBmV
                                No Sintonizado Desconocida 0 0 Ksym/sec 0 Hz 0.0 dBmV
                                No Sintonizado Desconocida 0 0 Ksym/sec 0 Hz 0.0 dBmV

                                • Estoy revisando ahora mismo tu cm y la verdad es que todos…

                                  Estoy revisando ahora mismo tu cm y la verdad es que todos los parámetros son impecables. Además no veo ningún problema de red, ruido ni nada achacable a nuestra cabecera. No hay saturación ni en descendente ni en retorno, por lo que no es normal que tengas esos altibajos.

                                  Voy a seguir mirándolo.

                                  Supongo que estás conectado por cable y no por wifi. ¿Es así?, ¿estás ejecutando algún tipo de aplicación en tu PC aparte de la prueba de velocidad?

                                  • Conectado por cable (he probado tambien a cambiar los cables…

                                    Conectado por cable (he probado tambien a cambiar los cables por si estaban mal) y cuando ejecuto los test de velocidad no hay nada ejecutandose.

                                    Tampoco puede ser nada del SO porque he probado a arrancar kubuntu desde el usb con identico resultado (y el juego online con la PS3 es imposible).

                                    A parte, y bajo un total desconocimiento, es raro que siempre sea a partir de las 5:30 hasta aproximadamente las 12:00 o 12:30 de la noche, que curiosamente coincide con las horas donde mas gente esta conectada.... ¿no estara el nodo saturado?

                                    Ha sido tal el punto, que hasta he pensado que alguien se conectaba al wifi (aun teniendolo con WPA2-AES) y lo he desactivado, y sigo en las mismas.

                                    Vamos, que habra sido por darle vueltas al asunto...

                                    Ahora si que estoy descargando, que va mas lento que el caballo del malo, por lo menos espero ver mi capitulo de Dexter esta noche :D

                                    Otra cosa que he notado es que navegando hay veces que la pagina directamente no carga o carga parte de ella (por ejemplo no carga el CSS)... vamos, que algo se pierde por el camino.

                                    • Hasta esta tarde, la única explicación que veía era posible…

                                      Hasta esta tarde, la única explicación que veía era posible saturación, pero no es el caso. En descendente los picos máximos están siendo del 55-65% de la capacidad disponible. Por lo tanto hay margen de sobra.

                                      Es más, te decía lo del wifi y tu PC porque tu cm no tiene apenas ningún error de transmisión, por lo que la calidad de la señal de tu cm, como indican los parámetros que posteas, y que confirmo, es envidiable.

                                      En cuanto a las páginas, ¿qué DNS tienes puesto?, ¿has probado a configurar otros?. He leído por aquí algún cliente diciendo que le iba mejor poniendo como primario fijo el secundario que da ONO.

                                      Por cierto, la subida ya deberías tenerla de nuevo a 3 Mbps.

                                      Sigo mirandolo. Gracias por tu tiempo.

                                      • Si, el primario de ONO (no recuerdo bien cual era) era…

                                        Si, el primario de ONO (no recuerdo bien cual era) era reportado por el solucionador de problemas como que no respondia.

                                        Tengo puestas las de ONO, aunque tambien he tenido puestas las de google (8.8.8.8 y 8.8.4.4) pero no creo que sea ese el problema de no cargar paginas ya que cuando a ocurrido eso (pocas veces las verdad) era una pagina que ya estaba viendo.

                                        Lo de la subida lo he visto cuando llegue por la tarde :)

                                        Ahora la pregunta del millon (y por lo que digo que esto tiene mala pinta): si todo esta tan perfecto no me va a valer de nada poner una incidencia porque tampoco van a ver nada raro, con lo que ¿que hago? ¿me cambio de compañia? porque de verdad que paso de volver a los 12/1 sin saber si me lo solucionara :( ... es mas, no te imaginas el grado de desconfianza que me ha generado esto que a saber desde cuando viene y porque.

                                        EDITO:

                                        En este momento test de velocidad perfecto

                              • Ok, acabo de llegar para comer y de momento como siempre a…

                                Ok, acabo de llegar para comer y de momento como siempre a estas horas, perfecto. A la tarde miro a ver como esta la cosa y te cuento.

                          • No hace falta esperar tanto... ha llegado la hora bruja como…

                            No hace falta esperar tanto... ha llegado la hora bruja como los dias anteriores y esto se ha ido a pique...

                            Test de ONO:

                            Resultado del test:

                            Velocidad de bajada: 15868 kbps

                            Velocidad de subida: 2544 kbps

                            Test de Bandaancha:

                            Descartado pues que el arreglo de la subida sea el que lo produce ... ahora a ver de donde viene esto para que siempre ocurra en un horario determinado...

                            PD: Ahora me explico los cabreos monumentales que me pillaba en el online...

                                • Ok, era por si se veía algo raro! Lo que tiene pinta es que…

                                  Ok, era por si se veía algo raro! Lo que tiene pinta es que son temas de saturación, ya que con la configuración antigua sigues igual. No se como tendrán la salida a internet ONO, supongo que con la entrada de nuevos clientes y mas a 50Mbps habrán aumentando su capacidad de salida hacia Internet, seguro que algún crack de aquí tiene mas info al respecto!

                              • Aqui esta un rato bien, me pongo a ver un video de youtube en…

                                Aqui esta un rato bien, me pongo a ver un video de youtube en alta calidad, empieza cargando rapido, de pronto se corta, hago el test y saco una montaña rusa:

                                Y asi cada poco, va y viene... lo raro es lo que comentaban por ahi, que el ping parece que no varia.

                      • BocaDePez BocaDePez
                        6
                        Podrias checar mi mac? es la de terminación 1392 de alcalá de…

                        Podrias checar mi mac? es la de terminación 1392 de alcalá de henares, es que esta semana, la conexión se la a pasado con altibajos, el download ya no me llega ni a los 46Mb y el upload nunca me ha llegado a los 3Mb el modem es un EPC 3825, gracias

                      • Eso queria saber yo tambien si se va hacer estos ajustes de…

                        Eso queria saber yo tambien si se va hacer estos ajustes de upload a nivel nacional y si hay una fecha prevista.

                        Hay miles d eusuarios con los 50mb y netgear q tenemos este problema q se stanca la subida en 2.7mb.

                        Si nos puede dar esa info te lo agradeceria

                        Soy de Huelva

    Hay 34 mensajes más