Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
137 lecturas y 1 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Archivos corruptos?¿?¿

    Buenas a todos. Este es mi primer envío así q a ver q tal me sale. En estos foros ya he solucionado otro tipo de problemas por eso os presento ahora el mio. Tengo ADSL de eresmas y va bien (ya tuve problemas con el ct-350 pero solucionados) pero cuando me bajo archivos relativamente grandes como demos por ejemplo e incluso otros más pequeños, en muchas ocasiones durante la instalacion da un error de archivo corrupto. Tengo dos discos duros y por si fuera del principal lo he mandado a la tienda donde lo compre para q lo revisen, en cambio en este que tengo ahora de principal me ocurre lo mismo. Quizas pudiera se la placa pero lo dudo. Alguien me ha dicho por ahi algo de limpieza de linea o algo asi. Bueno si alguien sabe cual es el problema y cual puede ser la solucion q me conteste. Muchas gracias :-)

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      no creo q sea problema de tu disco duro o isp, simplemente,…

      no creo q sea problema de tu disco duro o isp, simplemente, con los archivos grandes (especialmente comprimidos) se suelen dar estos errores, ya q es necesario hacer las descargas en varias partes y retomarlas (si lo has bajado todo de golpe si q es raro) la solucion, por triste q sea, es volver a bajar el archivo. pero vamos, tengo cerca de 5Gb de videos del quake (bajados con 56k :PPP) y rara vez me ha pasado, pero cuando pasa, JODE :P enga suerte