Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Archivo Windows Media Player y e-Mule

BocaDePez
BocaDePez

¿Me podeis decir donde se registra uno?
Ruego que alguien me ayude, por favor. Ayer me bajé un video-clip musical con e-mule. Bien. Hoy al abrir el e-mule, llego a la pagina de servidores y veo abajo, en color rojo, que el archivo 011.part.met está corrupto. Aunque no sé como verlo, sospecho que es ese video-clip que bajé ayer. Ahora viene lo bueno. Conecto el servidor, voy a la pagina de Kad, conecto, y sale una ventana que dice que e-Mule tiene un problema y debe cerrarse. Se cierra. Conecto de nuevo, y cuando está actualizando lista de servidores, se corta de nuevo, y hasta ahora. Como sospecho del fichero de marras (he pasado el Panda tres veces y un anti-spyware y no detectan nada), voy a Incoming y, oh sorpresa, no me deja borrarlo, ni mandarlo a la papelera, ni nada. Clickeo con el boton derecho y no sale el desplegable normal, ese que permite copiar, pegar, eliminar, etc..
A estas horas sigo sin poder abrir e-Mule. ¿que hago?
Gracias

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
Gerwalk

Tu mula habrá tenido problemas para completar ese archivo y, cada vez que intenta arreglarlo, se cuelga. Ve a la página oficial del programa y consulta la ayuda. Hay una sección dedicada a algunos programillas que pueden arreglar, en algunos casos, los ficheros que se han corrompido.

En el peor de los casos, lo que tendrías que hacer es borrar ese archivo que está tocando las narices, y los demás que tengan el mismo número que él.

Saludos.

theasters

Arranca "modo a prueba de fallos",vas a incoming borras el archivo,reinicias y si la mula no arranca,borrala e instala una nueva.