Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
90 lecturas y 10 respuestas
  • BocaDePez BocaDePez
    6

    AR-5381u y XboxLive

    Buenas, expongo mi problema a ver si me podeis echar un cable ;)

    Hoy me han puesto Jazztel (antes tenia ONO,y sigo teniendolo aunque hasta que me lo corten),con el pc me va bien,pero lo que realmente me intersesa es la xbox,y ahi me ocurre lo siguiente:

    Al conectar la xbox al router no me reconoce que esten conectados entre si,y en el router la luz del puerto donde esta conectada la xbox se queda en intermitente lento,mientras que la del pc funcionando esta en intermitente muy rapido.Ademas con el mismo cable que conecto la xbox al router he conectado otro pc y va bien.Lo mas curioso es que si conecto el router de ONO a la xbox me lo reconoce al momento.

    A ver si me podeis ayudar 1 saludo y thx ;)

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • BocaDePez BocaDePez
      6

      Hice algunos progresos,probe a conectarlo con un cable de…

      Hice algunos progresos,probe a conectarlo con un cable de metro y medio y funciona(el cable que conecta mi xbox con el router es de 20m).Ahora,no entiendo porque no funciona un cable de 20m cuando con el router de ONO funciona perfectamente,y el mismo cable lo e conectado al pc y al router de Jazztel y tb funciona,alguna idea?

    • BocaDePez BocaDePez
      6

      Buenas,respecto a lo de configurarlo por wifi,lo he probado…

      Buenas,respecto a lo de configurarlo por wifi,lo he probado con wifi y si que funciona,pero lo que quiero es con cable,y el cable n puede ser ya que con el mismo cable he conectado la xbox al router de ONO y va perfecto.

    • Hoy me han puesto Jazztel Te recomiendo que llames a ONO para…

      Hoy me han puesto Jazztel

      Te recomiendo que llames a ONO para pedir la baja de internet y televisión (si tienes) ...

      por cierto, en el nuevo router, entra en la pagina de configuración y activa UPNP ..

      y asegurate de que en la XTS tengas puesta IP automatica.

      un saludo