Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
100 lecturas y 75 respuestas
  • Cerrado

    [Editado 11/01/06 23:52]

    Aquí todo lo referente a programas P2P (II)

    Buenas, como ha comentado un usuario en la sección sugerencias creamos esta segunda parte en referencia a las posibles ayudas a todo el tema de los P2P.

    Recordad que, aunque cerrado, el hilo Aquí todo lo referente a programas P2P seguirá sirviendo igualmente y estando ahí para todo el mundo que quiera disponer de el para consultarlo.

    Un saludo y a disfrutar.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    12
    • Cerrado

      [Editado 15/10/07 12:40]

      Estoy hasta las narices, por no decir otro sitio, de que la…

      Estoy hasta las narices, por no decir otro sitio, de que la mula no funcione como Dios manda:

      Desde que aumente la velocidad a 3 Mb, esto va como el culo. No sube de 30 kB/s (como mucho). En cambio el upload va como Dios, le ponga lo que le ponga, responde al instante. EL eMule siempre me concede alto ID. Por supuesto, el puerto del router, abierto.

      Uso el NIS 2007, sobreWin XP Home, y con los demas programas, Azureus, Ares y Soluseek, que son los que suelo usar, no tengo problemas. Pero con la puta mula (uso el Mod MorphXT ultima version) , no hay manera.

      Me podeis mandar un hilo donde aparezca, con pantallazos a ser posible, la configuracion de la mula para este tipo de conexion?
      Os juro que antes, con los 300 kpbs, iba mas rapido.

      Ayuda, por favor.

      PD: evitar el tipico comentario de que la mula es una mierda, que el Torrent es mas guay, o el Ares, bla bla, bla. Eso ya lo sabemos todos, pero en ocasiones es necesario usar la mulilla. Ademas, le tengo cariño. Me ha "cargado" muchas cosas durante años y paso de jubilarla aun.

      • Cerrado

        BocaDePez BocaDePez
        6

        exactamente mismo problema, desde el cambio a 3M CON LA MULA…

        exactamente mismo problema, desde el cambio a 3M CON LA MULA IWUAL KE CON 300K, SUBIDA A TOPE BAJADA MAXIMA A 36.
        POR FTP EXTERNA TAMBIEN BAJADA SOLO A 36 TOPE....CAPADA DE PUERTOS

    • Cerrado

      BocaDePez BocaDePez
      6

      Alguien sabe como modificar el pando y el router dsl-524T pa…

      Alguien sabe como modificar el pando y el router dsl-524T pa que corra, antes me iba bien a 200kb pero hoy se ma colgao y lo he vuelto ha instalar, he cambiado los puertos del router y los del pando (que son los mismos) pero esto no chuta, no me pasa de 101kb, tiene la nueva versión incluida pero esto no me corre. Alguien me puede ayudar o explicarme porque esto no corre como antes, gracias :-?

    • Cerrado

      BocaDePez BocaDePez
      6

      TENGO UN EQUIPO COMPLETAMENTE NUEVO. ES DE MARZO Y DESDE…

      TENGO UN EQUIPO COMPLETAMENTE NUEVO. ES DE MARZO Y DESDE MEDIADOS DE ABRIL TENGO UN PROBLEMA CON EL PROGRAMA ARES. NO ME CONECTA Y EN LA BARRA DE DESCARGAS ME APARECE ABOUT:BLANK. DEBIDO A ESTO SE ME BLOQUEA TODO EL ORDENADOR Y LE TENGO QUE DAR CONTROL-ALT-SUPRIMIR PARA PODER SALIR. CUANDO HAGO ESTO ME SALE UN MENSAJE QUE ME PONE ARES.EXE NO RESPONDE. HE INSTALADO TODAS LAS VERSIONES DE ARES Y CON TODAS ME PASA LO MISMO. TENGO WINDOWS XP, ESTOY CON EUSKALTEL Y EL ANTIVIRUS QUE TENGO ES MCAFEE VIRUS SCAN PLUS. OS AGRADECERIA QUE ME AYUDASEIS A SOLUCIONARLO YA QUE NO HE ENCONTRADO MANERA DE HACERLO POR MI MISMA DEBIDO A QUE DE INFORMATICA ENTIENDO MAS BIEN POCO. GRACIA

        • Cerrado

          BocaDePez BocaDePez
          6

          mira no se quien eres ni me importa. Acabo de descubrir esta…

          mira no se quien eres ni me importa. Acabo de descubrir esta pagina y he escrito porque necesito ayuda. Ya se que el foro es de euskaltel. Yo TENGO EUSKALTEL y por mas que he intentado encontrar ayuda nadie me la ha podido dar. Si no quieres ayudar no te metas en lo que no te llaman. Ah y no grito. Creo que tengo mas educacion que tu en este aspecto.

          Mensaje para txus007

          • Cerrado

            6
            Sólo te lo ha comentado por esto: una de las normas del foro…

            Sólo te lo ha comentado por esto: una de las normas del foro

            _ Cualquier post en mayúsculas será borrado.

            Está intentando ayudarte aunque tu no lo veas :)

            Saludos

            • Cerrado

              BocaDePez BocaDePez
              6
              gracias por tu mensaje. no conozco las normas y por eso no…

              gracias por tu mensaje. no conozco las normas y por eso no entendi lo de gritar. pense que se estaba metiendo conmigo. solo pido ayuda. gracias por ser tan amable

            • Cerrado

              BocaDePez BocaDePez
              6
              perdona si te he ofendido. ya te dije que era la primera vez…

              perdona si te he ofendido. ya te dije que era la primera vez que escribia a este foro y no conozco las normas. estoy buscandolas para poder leerlas pero no se donde pueden venir. lo siento solo necesito que alguien me solucione el problema. debo mandar otra vez el mensaje en minusculas? gracias de todas formas.

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola, he estado leyendo todos los posts y buscando en google…

      Hola,

      he estado leyendo todos los posts y buscando en google y no me ha quedado muy claro como configurar la mula con conexion 3mb/600kb?

      Tanto capacidad y limites de conexiones y las fuentes?

      Y lo de conexiones nuevas maximas en 5 segundos debe estar activado o no? y para que sirve?

      Gracias y salu2

    • Cerrado

      BocaDePez BocaDePez
      6

      Estoy dentro de la red de Educación de Jaurlaritza. Tenía el…

      Estoy dentro de la red de Educación de Jaurlaritza.
      Tenía el Ares descargando pelis para niños, y ahora no me da paso a internet en dos ordenadores.
      ¿Cómo puedo solucionar mi problema?
      Debería cambiar mi identificación, ¿cómo lo hago?
      Un saludo

    • Cerrado

      BocaDePez BocaDePez
      6

      no se si me equivoco de pagina pero estoi mui mal fui a ese…

      no se si me equivoco de pagina
      pero estoi mui mal fui a ese programa que por cierto me yamaron eyospara pedir ayuda para mi y mis tres hijos uno deyos es celiaco
      me costo mucho decidirme i hir pero hacecte no tenia ni pa comer las linias se colacsaron cuando esplique mi caso pero yo no recivi ayuda ami me parece que el programa se quedo el dinero o lo que sea estoi segura no daban mi cuenta en directo espero que no lo agan con nadie mas aora estoi con una depresion que no salgo ala caye gracias por todo:-?

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola, Estoy intentado configurar los puertos TCP y UDP para…

      Hola,

      Estoy intentado configurar los puertos TCP y UDP para el emule pero no consigo que vaya bien.

      Tengo un router D-Link DSL-524T (ya.com) y Norton Antivirus. Tengo el firewall de Windows activado, pero Emule como excepción.

      Alguien puede echarme una mano?

      Gracias de antemano

      • Cerrado

        BocaDePez BocaDePez
        6

        Kaixo,acabo de poner el duo euskaltel...y queria saber q…

        Kaixo,acabo de poner el duo euskaltel...y queria saber q configuración tengo q poner en el emule para q me baje lo mejor posible.Gracias de antemano.

        pd:si me recomendais algun otro programa p2p q vaya mejor,la version,y q configuración ponerle..tb me ayudariais.GRACIAS

        • Cerrado

          [Editado 27/02/07 14:38]

          yo utilizo el Lphant, convina torrent con P2p y va realmente…

          yo utilizo el Lphant, convina torrent con P2p y va realmente bien.

          Para utilizarlo es recomendable desinstalar primero el emule e importantísimo instalar en NetFramework

          Todo se puede bajar de aquí, si te interesa

          http://www.lphantes.com/foro/index.php

          RESPECTOA LA CONFIG

          Yo tengo Download a 350 kbs
          Y el Upload lo tengo config a 70kbs

          • Cerrado

            BocaDePez BocaDePez
            6
            Pues ,,despues de estar bajando asta ace 5 min a 5kb/s....voy…

            Pues ,,despues de estar bajando asta ace 5 min a 5kb/s....voy pongo los numeros q me has dicho,,pero en el emule..es decir

            Yo tengo Download a 350 kbs
            Y el Upload lo tengo config a 70kbs
            y nº max de fuentes 800
            conexiones masx.800

            y en un plis se me ha puesto a bajar a 81kb/s y subir a 50kb/s

            • Cerrado

              BocaDePez BocaDePez
              6
              Bueno,me autorespondo,,para comentar q lo de ayer tan solo…

              Bueno,me autorespondo,,para comentar q lo de ayer tan solo fue un mero espejismo...si q me baja a veces a 90kb/s pero muy muy muy pokitas,la verdad.Asi q si alguien conoce la pocima magica para configurar el emule v0.47c con los 3 megas,se lo agradecería.Gracias de antemano,un saludo.

              • Cerrado

                con esa configuracion ya esta bien, si no va mas rapido es…

                con esa configuracion ya esta bien, si no va mas rapido es porke no te envian mas. prueba a bajarte mas cosas a la vez, u otras cosas con mas fuentes

                    • Cerrado

                      BocaDePez BocaDePez
                      6
                      hola, yo tengo euskaltel 300k y me iba bien. hace unos dias…

                      hola, yo tengo euskaltel 300k y me iba bien. hace unos dias puse wifi (modem webstar y router zyxel) y aunque tenia los puertos del router abiertos, el emule me daba id baja. euskaltel no me lo solucionaba porke el emule es 1 programa externo a ellos...
                      al final lo solucione con el reenvio de puertos. si os pasa esto entrad en la configuracion del router zyxel, red, nat, y ahi le dais a reenvio de puertos. le poneis los puertos y la ip y listo!!!

    • Cerrado

      Yo y todos mis amigos que tenemos 3M estamos en las mismas.…

      Yo y todos mis amigos que tenemos 3M estamos en las mismas. Desde hace mas o menos un mes, esto va de culo.
      Más que nada uso el Bitcomet y siempre me alcanzaba el limite max de descarga y subida que le ponía, pero ahora no me pasa de los 70.

      No sé qué pasará.
      He probado a abrir, cerrar puertos.. pero na de na.

      • Cerrado

        Pues no sé, parece que ya lo he solucionado. Me bajé la…

        Pues no sé, parece que ya lo he solucionado.
        Me bajé la versión 0.70 del bitcomet, que se supone que es la más estable. Parece que el problema de descargas lentas está en las nuevas versiones.

        Ahora parece que me vuelve a ir bien.
        Así que os recomiendo bajar la version 0.70 del bitcomet.

      • Cerrado

        BocaDePez BocaDePez
        6

        Lo mismo, tengo 3 Megas y no descargo con emule, con BitComet…

        Lo mismo, tengo 3 Megas y no descargo con emule, con BitComet descargo lento. Ordenador formateado y lo mismo.
        :-(

      • Cerrado

        "cerrar" puertos no es una expresion muy acertada ;-) En todo…

        "cerrar" puertos no es una expresion muy acertada ;-) En todo caso serias tu quien los cerrara o abriera.

        Yo personalmente, que hago un uso intensivo de P2P no he visto que mis estadisticas se hayan movido un apice en los ultimos tiempos ni para bien ni para mal. Estan como deben, estables. Subo entre 70-75kb/s y bajo a 350kb/s. Utilizo exclusivamente la red bittorrent con azureus (subidas propias con superseed) y utorrent (resto de subidas y bajadas).

        Emule hace años que no lo toco. Yo en tu situacion echaria un vistazo a la configuracion de mi firewall por un lado, y por otro apagaria un ratito el modem y lo volverian a encender para ver si te cae una ip mas agraciada :-P

        Saludos...

        • Cerrado

          Dije lo de "cerrar" puertos por ignorancia: El caso es que…

          Dije lo de "cerrar" puertos por ignorancia: El caso es que funciono perfectamente por internet, pero en cambio me da LowID en el eMule. He desactivado el firewall del todo y me sigue dando LowID.

          Tambien he llamado al servicio tecnico y les he dicho que uso el eMule. El chico me ha dicho que debería funcionar, que sería algo de la version. No se... ¿qué creeis que es? Han podido hacer algo en Euskaltel?

          Un saludo

          • Cerrado

            [Editado 26/12/06 20:21]

            Espero que esto (aunque parte esta indicada para usuarios con…

            Espero que esto (aunque parte esta indicada para usuarios con router y adsl) te pueda guiar un poco:

            Los motivos para tener ID baja en la red ED2K, son varios. Entre ellos:

            1. Una causa muy habitual es tener la conexión detrás de un firewall, un router o un proxy. Si cualquiera de ellos no están bien configurados, puede que los puertos abiertos que emplea eMule estén ocultos o bloqueados y que por ello los otros usuarios no pueden acceder a tus archivos directamente. La solución es desbloquear los puertos necesarios. Que estén desbloqueados se debe comprobar SIEMPRE cuando hay problemas de ID baja.

            También se puede intentar pasar a ID alta cambiando los puertos que vienen por defecto en Preferencias por otros diferentes. Estos nuevos deberían desbloquearse también.

            Si se tiene un ROUTER, es muy conveniente echar un vistazo a las webs relacionades con Banda Ancha, puesto que habitualmente el problema es de configuración del hardware ( puertos bloqueados ) y no necesariamente por eMule. Estas webs tratan de varios de los modelos más conocidos de routers y traen indicaciones de como desbloquear ( "abrir" ) los puertos y otra serie de recomendaciones: http://www.adslayuda.com http://www.adsl4ever.com Con los routers conviene actualizar el Firmware, especialmente si tu IP es dinámica.
            Los routers configurados como MONOPUESTO ( puertos abiertos por defecto ) no suelen dar problemas, pero en los configurados como MULTIPUESTO se deben abrir los puertos necesarios.

            2. Otra causa bastante habitual es que el Servidor al que te conectas está muy saturado para responder correctamente, está mal configurado o que por la ruta por la cual nuestro PC se conecta con ese servidor, tiene algún PC con los puertos 4661, 4662 y 4665 bloqueados o cerrados ( si se han dejado los que vienen por defecto con eMule ). Por eso, una de las maneras más sencillas de intentar pasar de ID baja a alta es cambiar de servidor y si no reiniciar eMule o incluso reiniciar el PC.

            3. Si se cierra un eMule y se abre otro inmediatamente, lo más probable es recibir una ID baja. Siempe hay que esperar un tiempo razonable antes de conectar de nuevo para que el sistema operativo cierre el puerto antes de volverlo a abrir. Con 5 minutos sería más que suficiente.

            4. Si tu IP puesta en formato A.B.C.D tiene D= 0, caso poco habitual, la ID resultante es baja. Esto no tiene solución.

            5. Varios usuarios en red local compartiendo el mismo acceso a internet produce generalmente también ID baja. La solución es configurar bien la red local y no usar varios programas P2P al mismo tiempo o si se hace que sea con puertos diferentes. Para información de como configurar un red local en Windows Xp se puede ver este Post

            6. La saturación del ancho de banda, ya sea por la propia configuración de eMule ( muchas fuentes/archivo, demasiadas conexiones...) o el empleo de otros programas P2P al mismo tiempo que se usa eMule. La solución es variar la configuración y no saturar el ancho de banda.

            7. Spyware o virus en el PC también generan ID baja. En este caso la solución es pasar un antivirus, antitroyanos y antispy.

            8. eMule al intentar conectar a un servidor al inicio, pregunta a dos de ellos al mismo tiempo para conseguir antes una conexión. Si se activa en Preferencias, Servidor la casilla Conexión Segura, preguntará a uno solo y con eso se minimiza el riesgo de obtener ID baja por ese motivo. No suele ser una causa habitual de ID baja y por eso la casilla viene desmarcada por defecto. En versiones anteriore eMule preguntaba a diez servidores al mismo tiempo.

            9. Algunos servidores dan ID baja si se está con muchos archivos en descarga o muchísimos compartidos. Una solución es pausar o detener unos cuantos o compartir menos.


            Acabo de abrir el emule despues de meses y meses. Conecto y desconecto probando varios servers y siempre ID alta a la primera... A ver si tienes suerte.

            Ahora no tengo problemas de ese tipo. En mis viejos tiempos, cuando era sufridor del adsl y me desesperaba este tema terminaba reiniciando el router para que me reasignaran otra IP. Al variar tu IP, tu numero de ID tambien cambia. A la tercera, cuarta o trigesimo sexta vez conseguia un numero de IP propicia para tener id alta. Con Euskaltel nunca he tenido que probar cosas asi :-D

            Suerte...

            • Cerrado

              Por mi parte el problema está solucionado. Tenía 2 programas…

              Por mi parte el problema está solucionado. Tenía 2 programas instalados (VNC y NCP VPN) que uso en el trabajo. Nada más desinstalarlos, ID Alta.

              Gracias a todos!

    • Cerrado

      BocaDePez BocaDePez
      6

      Con emule 0, pero con bit-torrent bastante bien con 3 megas.…

      Con emule 0, pero con bit-torrent bastante bien con 3 megas. Aunque he notado esta semana que a veces se para todo, incluido internet: ¿será por algun motivo concreto?, cambia la ip a 192.... y ademas a veces no la encuentra...

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo estos ultimos días ando con id baja también y no sé por…

      Yo estos ultimos días ando con id baja también y no sé por qué. Tengo conexión 3 megas, modem thombson, un router de marca un tanto rarita (pero que va bien, al menos hasta hace unos días) y el firewall Sygate en el pc. Tengo los puertos del emule abiertos y el sygate dejando pasar al emule. Hasta hace poco me iba de lujo, pero el otro día fue poner el emule y no me daba id alta. Después de reconfigurar un montón de cosas le pasé el Ad-Aware, a ver si era algún spyware el que molestaba. Borro lo que me salía y me conectó bien! Yuju! Pero esta mañana me vuelve a dar id baja. Le he vuelto a pasar el Ad-Aware, pero esta vez nada, id baja seguía. Le he pasado también el Spybot, y nada, id baja.

      ¿Alguna solución? ¿Es posible que Euskaltel esté poniendo trabas?

      • Cerrado

        BocaDePez BocaDePez
        6

        Buena la pregunta de si Euskaltel esta poniendo trabas...…

        Buena la pregunta de si Euskaltel esta poniendo trabas... Ultimamente en el Azureus no deja de aparecerme un mensaje de que los puertos que le tengo asignados están reservados para una ip que no se cual es.Por mas que cambio el numero de puerto, me sigue apareciendo; asi que no se yo si Euskaltel esta empezando a cortar esto del P2P...

    • Cerrado

      BocaDePez BocaDePez
      6

      hola tengo un cable moden wedstar y el azureus no me baja,y…

      hola tengo un cable moden wedstar y el azureus no me baja,y me da error en nat,que puedo hacer?como lo soluciono??gracias

      • Cerrado

        BocaDePez BocaDePez
        6

        http://forum.emule-project.net/index.php?showtopic=112212 You…

        http://forum.emule-project.net/index.php?showtopic=112212

        You had to be patient a bit longer this time for a new version of our beloved eMule to appear, but the wait was not in vain. We are happy to announce that eMule 0.47b is now finished and ready to be released into the wild.

        The mainfeatures of this version are

        * Protocol Obfuscation support
        * Previewing the contents of archives in the file detail dialog
        * Some GUI improvements like a on-the-fly search result filter
        * And as always fixing several bugs and adding other small changes

        Protocol Obfuscation is a feature which causes eMule to obfuscate or "hide" its protocol when communicating with other clients or servers. Without obfuscation, each eMule communication has a given structure which can be easily recognized and idenitfied as an eMule packet by any observer. If this feature is turned on, the whole eMule communication appears like random data on the first look and an automatic identification is no longer easily possible. This helps against situations were the eMule Protocol is unjustly discriminated or even completly blocked from a network by identifying its packets.
        It is however important to note what Obfuscation is not intended to do: It will not increase your anonymity, it will not make you "invisible" in any way and it will also not protect you effective against eavesdroppers. Also if your network admin has a good legal reason to block eMule (for example a restircted company network), bypassing it may cause you other unwanted consequnces.
        Obfuscation is currently availble for ED2k TCP and UDP, Server TCP and UDP and Kad TCP communication. Kad UDP packets are not yet obfuscatable.

    • Cerrado

      BocaDePez BocaDePez
      6

      no sé cómo se me han borradolos servidores de emule, tengo la…

      no sé cómo se me han borradolos servidores de emule, tengo la última versión y no puedo actualizarla, dónde puedo conseguir el addresses.dat , ke no lo encuentro???

      gracias y disculpad mi torpeza... o la del gat, ke fijo ke ha sido él...

    • Cerrado

      Tengo un Modem Webstar de esos y yun Router US Robotics,…

      Tengo un Modem Webstar de esos y yun Router US Robotics, hasta hace 3 días todo muy bien, utilizo edonkey y tengo abiertos

      UDP: 4662
      TCP: 4665

      Llevo dos días que la subida no me pasa de 15 Kb. He reiniciado el router el modem y la madre que le hizo.

      Tendré que llamar a Ardanza???

      Ayuda!!!

      • Cerrado

        Has probado a cambiar de edonley o otro P2P para saber si la…

        Has probado a cambiar de edonley o otro P2P para saber si la culpa no la tiene la conexion?

    • Cerrado

      BocaDePez BocaDePez
      6

      Pronto me ponen conexion 300kb de euskaltel Que configuracion…

      Pronto me ponen conexion 300kb de euskaltel

      Que configuracion poneis en el emule?? descarga, subida, fuentes, conexiones y todo eso

    • Cerrado

      y qué tal os va el pando???? a mi al principio no me bajaba…

      y qué tal os va el pando???? a mi al principio no me bajaba de 250, subiendo de 300 en muchas ocasiones, era bañaao, pero ahora con las versiones nuevas me va de culo, pero ya no soy de solventarlo....

      Salu2

    • Cerrado

      BocaDePez BocaDePez
      6

      BUENAS TARDES: Unicamente queria haber si alguien ha tenido…

      BUENAS TARDES:

      Unicamente queria haber si alguien ha tenido este problema al arrancar azureus y si lo ha podido solucionar por favor que me diga como.GRACIAS

      java.lang.NoClassDefFoundError
      at org.gudy.azureus2.ui.swt.StartServer.(StartServer.java:76)
      at org.gudy.azureus2.ui.swt.Main.(Main.java:52)
      at org.gudy.azureus2.ui.swt.Main.main(Main.java:158)
      at sun.reflect.NativeMethodAccessorImpl.invoke0(Native Method)
      at sun.reflect.NativeMethodAccessorImpl.invoke(Unknown Source)
      at sun.reflect.DelegatingMethodAccessorImpl.invoke(Unknown Source)
      at java.lang.reflect.Method.invoke(Unknown Source)
      at com.exe4j.runtime.LauncherEngine.launch(Unknown Source)
      at com.exe4j.runtime.WinLauncher.main(Unknown Source)

    • Cerrado

      BocaDePez BocaDePez
      6

      Me parece que euskaltel si que esta reduciendo algo la…

      Me parece que euskaltel si que esta reduciendo algo la banda... me gustaria que si hay alguien que trabaje alli lo confirmase.

    • Cerrado

      bueno he conseguido que el emule vuelva a funcionar…

      bueno he conseguido que el emule vuelva a funcionar instalando la última versión oficial, lo que pasa es que me he conectado al razorback 2.0 y no se ha salido de ahói, pero en un principio me decía que la red kad estaba tras un cortafuegos. A mi modo de ver creo que euskaltel está haciendo algo para poner trabas al emule, el resto de cosas van bien, ya que es el sistema que más usa la gente, sobre todo muchos que lo dejan encendido sin casi saber si funciona re igual no les extrañe que les baje unos pocos kb al día. Me imagino que si se desconecta del servidor volverán los low id, peor me parece raro, haber si hago un escaneo de puertos,antivirus, spyware y demás y si no encuentro nada les llamo, aunque dirán que ellos nose hacen responsables del correcto funcionamiento del rpograma.

      ¿Qué les pregunto, oye que no tengo router, sino cable modem y me encuentro con algunos puertos del ordenador cerrados, con lo qu eno pouedo comunicarme libremente a través de ellos? :-?

    • Cerrado

      BocaDePez BocaDePez
      6

      eso ya lo tengo modificado y ha empezado a pasar hace cosa de…

      eso ya lo tengo modificado y ha empezado a pasar hace cosa de unas dos semanas, cuando llevo desde agosto con euskaltel, me dan ganas de llamarles, pero fijo que dicen que que no te funcione el emule no es su problema, estaría bien que pusieran un servidor de binarios medio decente también :-?

    • Cerrado

      Lo mío tiene un punto en común con lo de resistor . Y es que…

      Lo mío tiene un punto en común con lo de resistor . Y es que al abrir el emule me va perfecto. Pongo por ejemplo el puerto tcp 24662 y el udp 24672 y compruebo con http://www.adslayuda.com/TestPort.php que estan abiertos. Me empieza a bajar a una media de 80 kb/s a la media hora con los 3 megas (me conformo). Pero al de un rato me empiezan a salir mensajes de que "your port 24662 is not reachable" aunque en el zonealarm no haya cambiado nada y en el enlace de antes me siga diciendo que está abierto. Qué puede ser? Estoy un poco desesperado. Gracias a todos

      • Cerrado

        Me han dicho que igual euskaltel detecta los puertos que son…

        Me han dicho que igual euskaltel detecta los puertos que son usados por programas p2p y que los cierra. De ser así no hay nnguna manera de solucionarlo? Además la dirección esa tendría que detectarlos como cerrados no? Qué sinvivir

        • Cerrado

          No sé si tendrá algo que ver pero es que además se me…

          No sé si tendrá algo que ver pero es que además se me desconecta de todos los servidores cada 20 minutos más o menos sin motivo aparente (en naranja sólo aparece a veces el mensaje ese de unicode nosequé que no tiene por qué dar problemas). Inmediatamente se conecta a otro servidor sin perder variar la velocidad de descarga que tenía así que puede que sólo sea una casualidad aunque he aprendido que en ésto de la informática las casualidades rara vez son bienvenidas.

          • Cerrado

            Uno de los parches de XP, creo que el 2, recorta el numero de…

            Uno de los parches de XP, creo que el 2, recorta el numero de conexiones, eso ralentiza mucho a la mula.

            Hay un parche por ahi, que lo soluciona. Si no lo encuentras, dame una dir y te lo mando.

            • Cerrado

              Ya instalé el parche ese pero sigue dándome el mismo…

              Ya instalé el parche ese pero sigue dándome el mismo problema. He pensado resignarme y listo. Ya sé que no es la mejor manera pero bueno, llevo todo un mes peleándome con routers, firewalls, parches etc y me merezco un descanso. Puede que arremeta otra vez contra ellos después de exámenes

    • Cerrado

      repito mis preguntas ahora logeado. sabe alguien de alguna…

      repito mis preguntas ahora logeado.

      sabe alguien de alguna dirección de un servidor que funcione para utilizar la uncionalidad webcaché en emule,y por otra parte sabéis por quéen alunos servidores de emule entro con id alta y en otros con baja, es un poco frustrantew yaleatório sin tocar nada ni tener firewall ni router

    • Cerrado

      Hola a todos. Dado que este es el hilo creado para hablar del…

      Hola a todos. Dado que este es el hilo creado para hablar del tema de los P2P, creo que os resultará muy interesante y a la vez inquietante este articulo que aparece hoy en la sección de tecnología de El País.

      Echadle un vistazo porque no tiene desperdicio...van a por nosotros y tratarán de intimidarnos y asustarnos de todas las maneras posibles...

      http://www.elpais.es/articulo/elpcibpor/20060119elpcibpor_2/Tes/portada/CoPeerRight/llega/Espana/luchar/pirateria

      • Cerrado

        No se de que te sorprendes... aunque la noticia llegue ahora…

        No se de que te sorprendes... aunque la noticia llegue ahora esta chusma no acaba de llegar. Llevan ya un tiempo operando con sus actividades mafiosas. Recuerdo que alla por octubre, fueron muchos los usuarios de spanishare los que en el foro comentamos este asunto. En un principio mandaban mensajes (a todos el mismo) por el chat del emule con las tipicas amenazas de que estaban cometiendo un delito. Recuerdo que todos los usuarios se estaban bajando peliculas, no soft. En concreto screeners.
        Mas de uno les devolvio un email de protesta, del que todos recibieron respuesta, mas o menos, en los mismos terminos. No me consta que hayan intentado aun nada contra nadie.

        De todas formas, debeis tener algo en claro, para poder tener una base condenatoria contra vosotros, deben probar que has causado un perjuicio economico.

        Saludos...

        Coño, mi post numero 100... cuantas posibilidades habia de que fuera una respuesta a BILBOKOA? :-D :-D :-D

        ;-)

        • Cerrado

          Me sorprendo de lo sinverguenzas que pueden llegar a ser y de…

          Me sorprendo de lo sinverguenzas que pueden llegar a ser y de que esa actuación MAFIOSA sea publicada tal cual, como si nada, en el apartado de tecnologia de El País, en su edición online.

          En fin, triste.

          • Cerrado

            Ya sabes como esta este mundillo, aqui reina la ley del mas…

            Ya sabes como esta este mundillo, aqui reina la ley del mas fuerte. Yo soy un usuario bastante tocapelotas, he tenido mis tira y afloja con mi ISP pero siempre que conseguido hacer prevalecer mis derechos aunque sea creando dolores de cabeza a medio call center.
            Con esta chusma pasara lo mismo. La mayoria del populacho (en el buen sentido) se acojonara y terminara teniendo una conexion de tropecientos megas para leer el email, un par de foros, cuatro fotos guarras y el messenger. El resto tendremos que seguir partiendonos la cara para seguir exprimiendo el servicio que hemos contratado hasta donde nos permite la ley (que no lo que dice la mafia)

    • Cerrado

      BocaDePez BocaDePez
      6

      el emule se me pone con low id cuando quiere al cambiar de…

      el emule se me pone con low id cuando quiere al cambiar de servidor, voy a comprobar los servidores y añadir los que me dejen entrar con high id, peor es un poco raro que pase esto no, hasta hace una semana o a´si no me pasaba, alguna solución

    Hay 11 mensajes más