Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
990 lecturas y 7 respuestas
  • BocaDePez BocaDePez
    6

    APP Mi ONO que de repente no conecta a Internet

    Ayer funcionaba OK y hoy de la noche a la mañana intento entrar en la APP de Mi fibra ONO y me dice:

    "Se ha producido un error de conexión. Comprueba que dispones de conexión a Internet." y bla, bla...

    Por supuesto que si que tengo la conexión a Internet, todo lo demás funciona bien.

    He intentado:

    - Borrar caché y la APP y reinstalar la versión de que tenía (1.2.1)

    - Conectar por datos en vez de por WIFI. También he intentado por _AUTO_ONOWIFI navego pero la APP seguía igual

    - Instalar la última versión disponible de la APP (la 1.3)

    Y no hay manera.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • BocaDePez BocaDePez
      6

      Ya está solucionado, a quien le pase que actualice a la…

      Ya está solucionado, a quien le pase que actualice a la versión 1.3.1

      Precisamente el fallo de conectividad es una de las mejoras de la nueva versión.

    • BocaDePez BocaDePez
      6

      Soy el bocadepez que ha iniciado el post. Estoy probando la…

      Soy el bocadepez que ha iniciado el post.

      Estoy probando la APP desde el ARC Welder que es una extensión del navegador Chrome que permite ejecutar APPs Android en Windows. El resultado es el mismo que cuando la ejecuto desde el Android 4.4.4 de mi Samsung S3. Funciona la APP pero dice qie no hay conexión a Internet.

      Además en la misma versión de Android a mi me funcionaba bien la APP y como he comentado dejó de conectar de un día para otro por lo que no creo que sea por la versión de Android.

    • Esa App nunca ha funcionado bien en mi móvil, así que decidí…

      Esa App nunca ha funcionado bien en mi móvil, así que decidí no volverla a instalar.

      [URL=http://www.speedtest.net/my-result/5288276669][IMG]http://www.speedtest.net/result/5288276669.png[/IMG][/URL]

    • A mi me funciona correctamente (Android 5.1.1). Lo único que…

      A mi me funciona correctamente (Android 5.1.1).

      Lo único que se me ocurre es que tengas alguna aplicación de firewall que este bloqueando su conexión.

    • BocaDePez BocaDePez
      6

      A mi tambien me pass lo mismo. Bueno, yo soy de orange pero…

      A mi tambien me pass lo mismo. Bueno, yo soy de orange pero me solidarizo contigo!