Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL/VDSL

Apertura de puertos router 3com wireless 11g de ya.com

BocaDePez
BocaDePez

Hola a todos tengo un problema con los puertos para poder bajar correctamente cosas con el emule, ahora mismo tengo puesto los puertos 4663 tcp y 4673 udp y los he abierto en el router, el firewall de windows lo he desconectado, y aún así el emule siempre se me conecta con low id y ya no se que hacer, no se si es q no abro bien los puertos, yo entro en el router y me voy a firewall, despues special applications, en trigger port pongo 4663 marco tcp y public port igual marco enabled y con el 4674 igual pero marco udp y le doy abajo a apply y ya está. Lo he probado con números desde 0 hasta el 65000 que me han dicho, y nada siempre me va con low id. Si alguien me pudiera ayudar se lo agradecería. Gracias un saludo

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
Frankie2004

No es en "trigger port", eso es para otro tipo de aplicaciones completamente diferentes.

Es en la sección "Virtual Servers" !!!

🗨️ 1
BocaDePez
BocaDePez

Es verdad gracias tio , llevo 3 semanas intentandolo y llamé a ya.com y todo y me lo explicó mal, vaya ayuda. Un saludo

BocaDePez
BocaDePez

q devo poner en ID LAN para abrir los puertos?

🗨️ 1
KATOR

No hay ninguna opción ID LAN, en Virtual Servers, para abrir puertos en el 3Com Office Connect 11g.

Las opciones son:

LAN IP Address
ProtocolType
LAN Port
Public Port
Enable
Configure

De todas formas, una de las normas del foro, es no levantar post pasados o antiguos.

Si has utilizado el Buscador, del foro y tu pregunta no tiene respuesta, abres un nuevo tema, pero por favor no levantar post pasados, dejar que la arqueologia descanse en paz. ;-)

Chao.