Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
32 lecturas y 3 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Apagón parcial en terra ADSL ???

    Desde hace unas 24 horas noto que unas webs me cargan bien y otras ni de coña, sale error de servidor no encontrado, como si fuese un problema del servidor DNS, que otras veces he solucionado cambiandome las DNS, pero esta vez ya llevo probadas 5 o 6 pares distintos, y nada. Anoche todas las webs cargaban muy lentas, pero cargaban. El resto de servicios como MSN, FTP o correo funcionaban sin problemas, pero las webs, de pena. Hoy al medidía todo iba bien, y esta noche de nuevo hay problemas, pero es curioso, porque unas webs cargan con normalidad y otras ni de coña.

    Los que tengais adsl de terra probad con estas dos webs de ejemplo y decidme si podeis verlas o no:

    www.plus.es
    www.imente.com

    Gracias.

    p,d, por cierto, el 902 108010 sirve de algo? porque llevo dos horas llamando y siempre falla la llamada... :S

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      :-? pues si me carga pero desde el domingo yo tengo problemas…

      :-? pues si me carga pero desde el domingo yo tengo problemas de conexion en pocas palabras me quedo sin internet ya he llamado 4 veces a lo de TERRA y me dicen q lo estan mirando,lo q me pasa a mi es q mi router se apaga la luz ATM y la luz ADSL se pone verde y amarilla,estoy asin desde el domingo y se desconecta aleatoriamente incluso he estado sin internet hasta 3 horas.

      Segun han comentado hay un problema en la CENTRAL

      Yo vivo en un pueblo de cerca de BARCELONA(POLINYA). :-?