Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
143 lecturas y 10 respuestas
  • Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      a mi me pasa eso tambien con la tarjeta de red, qeu cuando…

      a mi me pasa eso tambien con la tarjeta de red, qeu cuando apago el pc se me queda el led verde encendido, y es porqeu mi placa (Gygabite nosequemas) si esta enchufada a la alimentacion mantiene corriente en los PCI, aunqeu no en los USB.

      lo mas facil es qeu cada vez qeu apagues el ordenador le quietes la alimentacion, ya sea mediante el interruptor que tiene por detras o con un alargador-ladron (esos cables que por un lado tienen un enchufe macho y por otro 3,4,5 o 6 hembra) de los que tiene un interruptor con lucecita.

      saludos

    • Cerrado

      Busca en el manual de la placa como desactivar el USB Device…

      Busca en el manual de la placa como desactivar el USB Device Wake en principio lo normal es poner el Power Stat de la BIOS de S3STR a S1POS i si te kieres asegurar de k no llega corriente via USB a ningun dispositivo cuando apagas la placa tienes k modificar unos Jumpers k vendran indicados en la placa por ejemplo la mia es QDI i los jumpers estos es kuestion se llaman JFUSB i JUSB en principio con solo lo de la BIOS tendria k dejar de dar problemas pero si tocas lo Jumpers es seguro k no les llegara corriente despues de apagarlo

    • Cerrado

      lo k tienes k hacer es meterte en la BIOS y desactivar WOL…

      lo k tienes k hacer es meterte en la BIOS y desactivar WOL (arrancar ordenador desde la red) y WOR (arrancar ordenador desde el moden), y curiosea un poco x donde ponga algo de USB a ver si tienes que desactivar algo (creo que no)

      • Cerrado

        Hola, Eso queda en manos del driver el cual debería indicar…

        Hola,

        Eso queda en manos del driver el cual debería indicar al módem que las apague antes de apagar el sistema operativo. Estos de Allied Data tienen mucho que aprender.

        Saludos,
        Josep

    • Cerrado

      BocaDePez BocaDePez
      6

      eso es porke tienes una placa ke soporta USB device Wake-up,…

      eso es porke tienes una placa ke soporta USB device Wake-up, osea lo mismo ke wake on-lan pero con USB. Gracias a eso consegi ke no petara la conexion por la mierda del ACPI ke deja el USB bajo minimos porke se piensa ke no esta haciendo nada. OSEA mejor con las lucecitas, eso seguro....:)

    • Cerrado

      BocaDePez BocaDePez
      6

      Nada, tío. He probado lo de la placa base: Todo desactivado,…

      Nada, tío. He probado lo de la placa base: Todo desactivado, ni Wake on LAN, ni nada de eso. Es una FIC VC11 (P IV). ¿Alguien sabe otra solución? Gracias

    • Cerrado

      parece ser que las luces no se apagan si no desconecto…

      parece ser que las luces no se apagan si no desconecto completamente la alimentacion la torre (ese conmutador que esta detras pegado debajo de la coexion con la toma de alimentación)

      no me parece muy serio, pero esas lucecitas encendidas durante todo el año cuestan una pasta que sorprenderían a mas de uno

      • Cerrado

        pero hombre!!!!!!!!, tu sabes lo que consume un…

        pero hombre!!!!!!!!, tu sabes lo que consume un leeeeeddddddddd? :DDDDDDDDDDDDD

        igual te consume un par de centimos al año o algo asi :DDDDDDDDDDDDDD

        perdona :-P ya fuera de bromas,

        te has fijado si cuando apagas el equipo lo tienes configurado para que entre en suspension o hibernación en vez de apagado? o si tienes el wake on lan activado? a ver si van los tiros por ese lado

        Saludos!

    • Cerrado

      es posible que sea porque la placa cuando apagas el ordenador…

      es posible que sea porque la placa cuando apagas el ordenador deja los USB con alimentacion residual.

      es desir, cuando apagas el pc no se apaga completamente sino que la placa queda alimentada aun que el procesador y todo este en off, puede ser que en los usb se quede algo de alimentacion y mantenga el modem encendido.

      si quereis que se apage completamente tendreis que quitar alimentacion de la fuente o desconectar el interruptor de la misma si lo lleva.

      a ver si sus he valido pa algo.

      un saludo y que la sangre de blake sea con vosotros.