Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
34 lecturas y 1 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Al apagar el ordenador no vuelvo a navegar por internet

    Tengo un modem conceptronics CADSLR4 y dos ordenadores conectados al mismo. Resulta que configure el modem y los dos ordenadores funcionaron bien al momento pero en el momento que apago uno de ellos, al arrancarlo de nuevo, no puedo navegar por inernet, y ademas no me puedo entrar en el menu del modem por web. El caso es que el otro ordenador, va perfectamente y puedo apagarlo sin problemas. Comentaros que el que no funciona, lo tengo conectado al modem a traves de un cable de red normal y el que va bien, a traves de un cable de red cruzado (este ultimo era el cable que utilizaba antes de tener el modem-router para conectar los dos ordenadores entre si). En este foro encontre en varios hilos que se deberia usar uno normal, pero como vi que funcionaba con uno cruzado, lo deje asi. Comentar tambien, que en la configuracion TC\IP de las tarjetas de red, las tengo confirurads tanto las IP como las DNS en automaticas.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Cuando lo enciendes y no llegas al router ... ¿te has parado…

      Cuando lo enciendes y no llegas al router ... ¿te has parado a ver qué dirección IP tiene? Si está puesto que las coja automáticas y no es capaz de obtenerlas en un determinado espacio de tiempo, tanto Windows 2000 como XP (anteriores Windows son juguetes más que sistemas operativos) se autoasignan una dirección 169.254.X.Y