Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
36 lecturas y 2 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    apagado router zyxel y perdida de conexion adsl

    mi problema es el siguiente:
    aparte de que aun no tengo la subida a 512,si por algun casual el router (que siempre tengo conectado y enchufado a la red electrica)se desconecta por fallo electrico,tormenta ,lo desenchufe de la regleta,o lo apague con su interruptor de encendido,pierdo la conexion a internet,y no vuelvo a recuperarla en una media de 2 dias en adelante(unas veces 2 ,3 ,4 dias).
    a que puede ser debido este fallo?
    como puedo solucionarlo?
    no es plan de perder tantos dias de conexion.¿una solucion?
    gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Eso mismo comenzó a sucederme a mí el 15 de septiembre y no…

      Eso mismo comenzó a sucederme a mí el 15 de septiembre y no me lo consiguieron solucionar. A otros también les ha pasado. Solicité la baja el 27 de septiembre por burofax y hasta HOY no me han liberado la línea. Son de lo que no hay.

      Ni te cuento la de llamadas, e-mails y demás que les he hecho en todo este tiempo (más de dos meses) porque no se han puesto en contacto conmigo para NADA.

    • Cerrado

      ¿Cómo, que si apagas el router tarda 2 días en sincronizar?…

      ¿Cómo, que si apagas el router tarda 2 días en sincronizar? Me temo que no es culpa de tu router, sino de tu línea. Se debería activar en menos de 60 segundos, 90 a lo sumo.

      ¿Tienes puestos correctamente todos los microfiltros en cada cable de teléfono, excepto en el que va al router?

      Si es así, llama para que te revisen la línea.