BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

AP CONECTION N&C WGLAPBC NO CONECTA RJ45

BocaDePez
BocaDePez

Hola, tengo un router SMC inalambrico , dos ordenadores conectados con PCI Inalambrica (tambien SMC) uno es PIV 3GB con 2 GB memoria a 32 bits y el otro es un PIV 3GB con 1 GB RAM a 64 Bits, los dos con windows XP Profesional 32 Bits, el cablemodem de ono, y un punto de acceso CONECTION N&C WGLAPBC . Quiero conectar uno de los dos por el punto de acceso ya que aunque me llega señal a 32%/55%, a veces menos a veces 55, el problema, es que por tarjeta de red, no hay forma de entrar en el AP para configurarlo con el router. Configuro la puerta de enlace (como pone en el manual a 192.168.1.1) sin embargo no me deja entrar via web. ¿Que mas tengo que hacer para poder conectarlo?
muchas gracias

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

Hola? Nadie sabe nada? Por favor, ya no se que hacer, en la tienda no tienen ni idea y yo tampoco, "teoricamente" cambiando la puerta de enlace de la tarjeta de red a la misma ip del punto de acceso, no deberia ser "suficiente" para conectar?
Muchas Gracias

🗨️ 1
BocaDePez
BocaDePez

Pues prueba a conectar a la ip 192.168.1.100
Yo ya estaba loco despues de resetear mil veces el maldito aparatito y me dio por buscar otros manuales de N&C y en uno de los modelos de 11Mbps la IP por defecto era esa. Probé y EUREKA, entro a cañon. Me da que es una errata del manual del WGLAPBC y en lugar de la 1. es .100 por defecto.

Suerte

BocaDePez
BocaDePez

yo tengo un problema parecido, tengo la linea de telefonica con el conecta box 1000 y el AP CONECTION N&C WGLAPBC, cuando intento enlazar con el AP CONECTION N&C WGLAPBC por la direccion 192.168.1.100 no me deja y me pone problema al cargar la pagina, asi que lo desinstalo porque no puedo poner ni tan siquiera un wap para que no se conecten a mi wifi. por favor ayuda.

gracias