Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
138 lecturas y 4 respuestas
  • Cerrado

    Que antivirus utilizais para el satelite???

    Pos eso porque con Kaspersky Antivirus Personal V-5.0.227, da problemas (por lo menos a mi).

    Se va cargando el tray pero no llega a realizar la prueba de la señal de antena y por consiguiente no me sale el circulito del satelite. (Desde que instale el kaspersky, asi que lo quite).

    Bueno pos eso cual no os da problemas.

    Salu2. ;-)

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    • Cerrado

      Boca de Pez Boca de Pez
      6

      No lo entiendo. El tipo de acceso a Internet no debería tener…

      No lo entiendo.

      El tipo de acceso a Internet no debería tener nada que ver con el programa de protección antivirus, ya que los virus te entran igual (aunque más despacio) por cualquier otro tipo de acceso...

      Que yo sepa nadie crea virus "para un tipo de acceso", sino para el sistema operativo.

      Saludos

      Manuel

    • Cerrado

      Boca de Pez Boca de Pez
      6

      Amos a ver, creo que me explique mal. Mi sistema Operativo es…

      Amos a ver, creo que me explique mal.

      Mi sistema Operativo es W-ME y esta limpito, es decir acabado de instalar y con el ordenador formateado.

      Y el tipo de conexion es Ya.putocom.

      Como sabeis todos los que teneis esta conexion. Cuando encendemos el ordenador nos muestra en el tray 3 iconos que son la carita, el circulo del muñeco andando en verde, y el satelite blanco en un circulo verde.

      Bien pues si le instalo Kaspersky me sale lo que dije al inicio de este post, es decir no me carga en el tray los iconos correspondientes al no finalizar la prueba de medicion de antena.

      Eso era todo gracias otra vez.