Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
33 lecturas y 2 respuestas
  • Cerrado

    [Editado 30/11/03 17:14]

    Que anda haciendo Madritel?

    LLevo con Madritel desde hace 2 años y pico con un COM21. Desde el primer dia el COM21, solo encendia en Intermitente el Led de Power. Se lo comenté al "técnico" y me dijo que se normalizaría... Pasé del tema porque me iba bastante bien, además me conecté un router entre el COM21 y mi red así que tengo todo perfectamente controlado (Menos el COM21 que no se puede administrar)
    El tema es que hace 3 o 4 dias, veo que los leds del COM21 están funcionando como debían (2 años y pico después). La navegación Web sigue igual... Pero mira que casualidad que mi EmulePlus, que antes estaba funcionando unas 14 horas diarias a 20 - 25 Kb, ahora no le he visto pasar de 3 Kb...

    Alguien se lo explica?? O solo es una curiosa coincidencia.. (No creo)

    Madritel limita el ancho de banda si nota que tu tráfico mensual es alto??

    De momento no he llamado ni al servicio técnico, porque ya estuve hablando una vez con ellos... Y... No se de donde los habrán sacado... Pero, no saben ni lo que tienen funcionando...

    PD: mi conexión está en la Zona de Carabanchel (Vista Alegre)

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Yo no sé si será cierto o no que limiten el ancho de banda si…

      Yo no sé si será cierto o no que limiten el ancho de banda si notan un consumo muy alto, pero está claro que hay mucha gente que al principio les iba muy bien y luego ya no. También es posible que te den el ancho de banda contratado un tiempo para que estés contento y luego te jo*** para que llames al 902 y nunca te resuelvan el problema.

      Yo que soy nuevo voy a controlarme un poquito con el emule por si las moscas

    • Cerrado

      6

      EL led del power lo tenias intermitente :-? que raro Yo ese…

      EL led del power lo tenias intermitente :-? que raro
      Yo ese siempre lo he tenido fijo encendido

      De todas formas no creo que las luces del modem tengan que ver con que capen la velocidad de los p2p, eso ya lo hicieron una vez durante un par de meses y yo no note nada en las luces xD

      Mas bien creo que es coincidencia :-P