Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
30 lecturas y 2 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Alta en zona caliente (Badajoz) en 3 semanas y funcionando muy bien

    Me di de alta el día 8 del mes pasado y me mandaron el mail de alta ayer día 2. Configuré mi Speedstream 5660 con los datos que me dieron y listo.
    Por ahora va bien, lo único que me falta es poner los microfiltros, que no los encuentro, ya que cuando descuelgo el teléfono, la línea se queda paralizada durante un minuto hasta que se vuelve a sincronizar.
    Me descargue desde un ftp unos 130 megas y se mantuvo en una media de 27 Kb, tambien he probado la videoconferencia con el Netmeeting y va de miedo (me he quedado sorprendido).
    El streaming con el winamp y con algún trailer de yahoo hacía tiempo que no lo probaba, pero la sensación es muy buena, vamos que con el adsl 256 de telefónica que dejé en marzo no iba nada bien, supongo que por el proxy-cache.
    El emule, no descarga muy rápido, quizá por poca disponibilidad de los archivos, ya veremos.

    SAludos

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Ya he comprobado el nodo, ahora estoy en el curro, y este fin…

      Ya he comprobado el nodo, ahora estoy en el curro, y este fin de semana ha cambiado de la 162 a la 160.
      Puse el microfiltro, y ya no se corta al descolgar el teléfono. El unico problemilla que ya ha comentado alguien por aqui, es que a veces hay que resetear el router para que coja una dirección.
      Por lo demás sigue marchando bastante bien.

      SAludos

    • Cerrado

      bienvenido, pasate por el post de los nodos y mira como saber…

      bienvenido, pasate por el post de los nodos y mira como saber cual es el tuyo y postelo porfavor. un saludo. :-)