Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra

Baja velocidad de la fibra en alta nueva de O2

Bilbokoa

¿Has probado otro test de velocidad, como speedtest o nperf?

🗨️ 2
mceds

Más otros navegadores, otras horas del día, otros ordenadores...

BocaDePez
BocaDePez

Nperf 77/91

Speedtest 50/90

Solospam

Por simple curiosidad, que potencia te da en 192.168.1.1\instalacion, porque entiendo que no has portado fibra... no?

PercebesBenz

Espero que sea por cable el test.

🗨️ 1
BocaDePez
BocaDePez

Si, es por cable

Aitama

Que tarjeta de red tiene ese ordenador con el que haces la prueba? Qué cable ethernet estás utilizando? CAT 5, CAT 5E,...? Antivirus funcionando???

Utiliza éste test ( https://www.testdevelocidad.es ), últimamente el de Bandaancha a mí no me va nada fino... prueba también desde otros navegadores.

Un saludo.

P.D.: copia y pega la dirección en el navegador, no sé que narices pasa que no quiere enlazarme la dirección

🗨️ 17
mceds
1

Las webs del señor Javier Sanz son automáticamente "desenlazadas". Es motivo es la profunda amistad que une a ambos sitios.

🗨️ 15
sjlopezb

Dirás 'amistad'. ¿No? ;-)

🗨️ 7
mceds
1

Reitero: yo no pongo comillas, etiquetas ironic ni emoticones. Follo a pelo y sin notario al lado.

🗨️ 6
superllo
🗨️ 4
Aitama
🗨️ 2
Aitama

Osti tú, pues no tenía ni pajolera idea, gracias por la info.

Se puede saber a que se debe?

Un saludo.

🗨️ 6
sjlopezb

Mejor que no se de ninguna información confidencial y profesional.

No se puede decir, ni el máster de esta web lo va a dar, ni lo va a decir. Ni yo tampoco (no lo puedo dar, porque es información inclasificable y totalmente privada).

🗨️ 4
pepejil
🗨️ 1
Josh
🗨️ 1
mceds

Creo que lo de la "profunda amistad", que es una ironía tamaño Queen Mary, debería darte suficientes pistas.

BocaDePez
BocaDePez

Portatil con tarjeta realtek. No hay antivirus es Linux y uso Cat5E.

Emad

Lo mejor lo que puedes hacer es cambiar el orden de los factores : baja nueva y alta velocidad! Aunque algún listo y matemático amateur dirá que no es verdad! 🤣🤣🤣

BocaDePez
BocaDePez

Finalmente ha quedado resuelto, con Nperf obtengo unos 94/94, el problema estaba en un script que había modificado datos del networkmanager para la conexión de red.

Una decepción tener 100 megas cuando en Lowi dan 100 pero a 35 euros con el movil y acumulando gigas.

🗨️ 11
mceds

Y eso, ¿no lo sabías antes de contratar?

🗨️ 4
BocaDePez
BocaDePez

Y los 300 "extraoficiales"? Ya no los dan?

🗨️ 2
BocaDePez
BocaDePez

Pues sí, al final los tengo, lo que pasaba es que no me acordaba que Asus montó en un portátil de los nuevos un truño de 100Mbps y no Gigalan .....con el teléfono móvil en 5Ghz cambió la película, me tendré que tragar las palabras ...... afortunadamente.

🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez

Supongo que esperaba como bien dicen los extraoficiales 300, que o debería ser para todos o para nadie ya que parece que hay clientes de primera y de segunda.

BocaDePez
BocaDePez

Ten en cuenta que Lowi no incluye la línea de telefonía fija, cosa que sí tienes con O2. Así que la comparación no es del todo en los mismos términos :)

🗨️ 5
BocaDePez
BocaDePez

Y para que quiero la línea fija si ya tengo móvil? Se ve que ya no las quiere nadie salvo las abuelas y las encasquetan ....... si aún dieses tele aunque fuese pelada ..... :)

🗨️ 4
BocaDePez
BocaDePez

LO que quieras o no quieras tener no es mi asunto. Yo simplemente indicaba que las comparaciones hay que hacerlas de forma objetiva y no en base a nuestras preferencias. Si no uno no quiere línea de telefonía fija... pues a buscar un operador que no la ofrezca, que seguro que los hay, pero comparar un operador con otro sin tener en cuenta esto, no es justo por mucho que no se quiera línea de telefonía fija ;)

🗨️ 2
mceds
🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez

Si quieres tele fusión 0 de movistar

BocaDePez
BocaDePez
🗨️ 1
mceds
pedro torres

as probado a poner un tp link de 10/100/1000 a mi me pasaba lo mismo y puse uno de 1000y problema soluciomado 300/300 de bajada subida

🗨️ 1
mceds

Que tenía un portátil con tarjeta 10/100 y había trasteado con la configuración de red en Linux.