Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
82 lecturas y 6 respuestas
  • BocaDePez BocaDePez
    6

    Alta de línea con Yacom

    Esta mañana vino el técnico de Telefónica a instalarme la línea para ya.com ( Contraté el modo YACOM TOTAL 10 mb + alta de línea gratis ), conectó una cosa a una roseta, bajó al RITI, y tras 15 minutos volvió y me dijo algo así como que mi domicilio estaba desconectado , que el de todos modos hizo lo que tenía que hacer pero que mi vivienda no estaba conectada al RITI.

    Sin embargo estoy leyendo aquí lo que es un PTR, y a mi no me lo ha instalado... es necesario?

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • BocaDePez BocaDePez
      6

      Pues valla noticia que me das ...acabo de contratar e…

      Pues valla noticia que me das ...acabo de contratar e servicio con Ya sin tener la linea activa...haber que me dice a mi..

      Por cierto cuanto tiempo tuviste que esperar hasta que vino el tecnico de telefonica a "darte de alta la linea"?

      • BocaDePez BocaDePez
        6

        Pues yo la contraté en concreto el 31 de agosto, en Santiago…

        Pues yo la contraté en concreto el 31 de agosto, en Santiago de Compostela. ( soy el autor del topic! XD ), y el técnico me vino ayer, así que tardaron 8 días... pero total para lo que me dijo, que no entendí nada, pero puse cara triste a lo "ah"

      • depende de que zona.... tardan muchisimo... a mi, que soy de…

        depende de que zona.... tardan muchisimo... a mi, que soy de barcelona ciudad, me tardaron casi 2 meses en activar la línia, sin palabras.....