Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

En Alicante, navegar, resulta IMPOSIBLE.

Alicantino1976

Qué ganas tengo de que Jazztel, me dé de alta (a ver si Telefónica, asume ya que me voy)

Desde hace un par de semanas, las páginas, no se cargan o se quedan a medias, el messenger no se abre.. le he pasado un montón de aplicaciones y en el modo de "a prueba de fallos" ocurre lo mismo.

Lo peor es que tengo a 4 amigos, en diferentes zonas de Alicante, y les está pasando lo mismo.

Desde luego... si con el capado que han colocado, son incapaces de mantener una navegación fluida, no sé qué más van a hacer.

Igual, nos restringen los horarios de navegación.

Lo dicho.. qué ganas tengo de que Jazztel, me acoja en su seno.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
mortara

Has probado cambiar las DNS?.

Yo tambien vivo en Alicante y me iba de pena. Puse las DNS de telefonica y a funcionar de cine.

Puedes ver en el analizador de DNS de bandaancha alguna que te convenza.

Saludos.

🗨️ 3
Alicantino1976

Me puedes explicar eso, cómo se hace? No las pilla por DHCP ?

🗨️ 2
fulcrum

Si las pilla por DHCP pero no obstante también se las puedes indicar desde las propiedades del TCP/IP .

Yo uso estas DNSs de Telefónica y me va perfecto.

DNS Primaria: 194.179.1.100

DNS Secundaria: 194.179.1.101

🗨️ 1
Alicantino1976

Ok! acabo de hacerlo! Ya veremos cómo va.

Pensé que no era posible hacerlo por el tema del DHCP.

Gracias,

olaf73

De que zona eres???
Yo soy de la zona de franciscanos y va bastante bien.... eso si...la famosa subida a 300 ni de coña la he visto

🗨️ 3
Alicantino1976

Hola paisano!

Yo vivo por el centro comercial gran vía. Y de la subida, tampoco he visto nada.

Por cierto, noto que el "capado", cada vez es peor, no?

Soy el único que lo ha notado??? El azureus me va fatal y el emule, hace tiempo que dejó de ir bien.

Con y sin encriptado.

🗨️ 1
olaf73

bueno......... a mi me va por dias.... hay veces que llego a una velocidad estable de 70-80 (rara vez).... pero normalmente (como hoy) ente 20 y 40k.... una ruina........

BocaDePez
BocaDePez

Pues compañero estamos igual, yo la subida de 300 ni rastro de ella, zona Conde Lumiares. Por mas que reinicio modem nada de nada. Pues nada cuando ellos quieran que nos la pongan.

BocaDePez
BocaDePez

Por aquí el modem lleva reiniciandose desde hace 5 horas!!

y me dicen que espere 48 horas, manda webs!

BocaDePez
BocaDePez

En Elche tambien va de pena esto.

🗨️ 1
sonata

Otro de Elche que le va de pena.

BocaDePez
BocaDePez

Otro de cartagena (murcia) igual
Navegacion insufrible desde hace 3 semanas, el modem se reinicia casi todos los dias (y tarda asi como 2 horas en ponerse online ....)

HE PUESTO YA COMO MIL RECLAMACIONES, AHORA ESO SI ME DEVUEELVEN EN PROXIMA FACTURA LAS LLAMADITAS AL 902 929 800.
IGUAL QUE LA PARTE PROPORCIONAL DE LAS HORAS QUE EL MODEM HA NO HA ESTADO ONLINE... Y SI EN 48 HORAS VUELVO A TENER OTRO CORTE LA CUOTA ENTERA DEL MES

ESTO ES QUE YA SE SALE DE MADRE DE PADRE Y DE TO
LLEVO UNOS 6 AÑOS CON ONO, Y NUNCA HABIA PASADO ESTO,

LOS MICROCORTES SON CONTINUOS,

UNOS PINGS QUE SE PASAN DE 150,

AHORA ESO SI, TODO PASA POR LA TARDE, A PARTIR DE LAS 3 DE LA TARDE, SIN REINICIAR NADA POR LAS MAÑANAS DE PUTA MADRE.

EN FIN QUE ESTO YA VA CREO K NO VA A TENER SOLUCION, ESTAN EN UN POZO QUE NO SABEN COMO SALIR ,
EN LOS ANUNCIOS SOLO SE VEN OFERTAS DE TELEFONO, PORKE SABEN DE SOBRA K NO ESTAN A LA ALTURA DE OFRECER SERVICIO DE INTERNTE COMO LO HACIAN ANTES.

🗨️ 1
eCoNoMiKS

Me uno.

Cartagena, zona Alameda San Anton: desde hace 1 semana practicamente imposible navegar, ping altos, relentizaciones en juegos increibles...

Esto es un asco.

Y mientras mi vecino del 5º con Jazztel, bajando con eMule con medias de 295 kb/seg y subidas de 1mb....

Tiene huevos la cosa....

BocaDePez
BocaDePez

A varios amigos aqui en el Elche les pasa lo mismo desde el sabado tarde.

BocaDePez
BocaDePez

A mi zona Pla Carolinas, la navegación perfecta, sin cortes y rapidita, lo único que eso de los 300, debe ser una utopía porque yo no lo huelo, se me acaba la paciencia.....

fro2

Valencia, navegación OK, y upload 300 OK.

Virgencita virgencita... que me quede como estoy. ;-)

sonata

He llamado a atencion al cliente y cuando selecciono averia de internet, me cuelgan.

Ya se han "chupao" unos cuantos euros llamando a su 902 y me han colgado.

BocaDePez
BocaDePez

A mi tambien me pasa desde el sabado hago ping al gateway y responde bien hago ping a webs y a las dns y fallan mucho, a veces pierde el 75% de los paquetes y otra ni llegan. Estos es antigua zona Auna ya hace años con la absorcion de Medtelecom por Auna vivi una situacion similar espero que no se demore mucho no puedo jugar cabronessssss

Juanra

Efectivamente, parece ser que es problema de la antigua red de Auna (MedTelecom). Ayer llamé y me abrieron incidencia, dándome el número de la misma, y estoy pendiente de que digan algo.

El chico que me atendió parecía entendido en la materia y sólo me pidió conectar y desconectar el módem. Le dije que era genérico de la antigua red Auna y que pasaba desde el sábado tarde.

Animo a que llame el resto de afectados que habéis posteado, para que vean que es genérico y se agilice la resolución.

Salu2

🗨️ 5
BocaDePez
BocaDePez

Yo no paro de llamar y me cuelgan cuando digo avería internet.

P.D.: Me va a llegar un facturón de llamar al 902 :-(

🗨️ 4
sonata

Se me había olvidado identificarme. ;-)
El anterior soy yo.

🗨️ 3
Juanra

Llama al 902 500 090. Cuando te salga la locución de voz te pedirá qué servicio falla, le dices 'Internet', a continuación te pregunta si has reseteado el cable modem, le dices 'SI' y a partir de ahí salta la llamada a un operador.

Saludos.

🗨️ 2
sonata
🗨️ 1
Juanra
BocaDePez
BocaDePez

el en cabo (alicante) estamos igual, llevamos unas semanas q va bastante petado

estarán trasteando?
probaré eso de lo de telefonica cuando llegue a casa

sonata

Bueno, pues parece que por aqui ya vuelve todo a la normalidad.
Toquemos madera.

¿Os funciona bien a vosotros a partir de hoy?
EDITO: Zona Elche

🗨️ 1
BocaDePez
BocaDePez

:-? Pues yo soy de Elche, y para mas INRI vivo justo encima de ONO y la burra no pasa de 10. Hoy he bajado y les he dicho de todo menos guapos, respuesta: "mira a ver si tienes algun virus.Es la primera queja que tenemos de internet ".QUE CARA MAS DURA. No les meto una bomba porque me cargo mi casa. :-(

Alicantino1976

A mí me va de pena. Sobre todo, los fines de semana y por las noches.

He estado leyendo en los foros y puede ser porque los servidores de DNS de ONO estén saturados.

Yo, he probado a ponerle nuevas DNS (las de Timo) y de momento, no me da problemas.

Ya veremos.

P.D. Qué ganas tengo de que me pongan Jazztel.

BocaDePez
BocaDePez

San Blas....de momento todo OK y a 300...

Mode REZANDO ON...

BocaDePez
BocaDePez

A mi me pasaba lo mismo, llamé a ONO, vinieron, me cambiaron el modem y me pusieron una especie de splitter para dividir la conexión en 2 cables, y va perfect :D