Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Alicante - Bajada de velocidad por las tardes

Alicantino1976

Hola a todos,

Hacía tiempo que no posteaba...espero acordarme de cómo se hace esto :)

El motivo es que estoy cabreado... pero cabreado de verdad. Todas las tardes, a partir de las 16-17h, cuando supongo que se conectará más gente, empiezo a perder velocidad hasta que la navegación se hace insufrible.

He realizado varios test y me dicen todos que no alcanzo los 3 Mbs. A todo esto hay que añadirle que el ping aumenta, a páginas como google, de 56-60ms a 240-280ms si es que no se pierden los paquetes.

En fin, vivo por la zona de Ciudad Elegida y me gustaría saber si alguien más está experimentando estos bajones.

Hace tiempo probé el ADSL de Jazztel pero mi bucle es tan viejo y está tan lejano de la central que a penas me llegaban 3 megas y de mala manera.... no sé qué decirles a estos de ono para que me resuelvan el problema.

Finalmente, esto de que te cobren sólo los primeros cinco minutos por las llamadas técnicas, es legal?

Gracias a todos.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
superllo

Hombre, es legal hasta que te cobren toda la llamada así que eso de que cobren sólo 5 minutos es un gesto hacia el sufrido usuario que tiene que llamar. Eso de que las llamadas al SAC sean gratuitas es un lujo que no pueden permitirse.

Pues seguramente tengas saturado el nodo y cuando la gente vuelve a casa se pondrá a descargar a saco (youtube fundamentalmente) y por eso te baja la velocidad. Por si acaso te diría que probases desconectando cualquier P2P por si acaso.

Y si te llega otro ISP (además de Telefónica), aunque no te lleguen los "hasta 20 megas" igual te compensa una línea de 3/512 por menos dinero del que ahora estás pagando.

Ale

Alicantino1976

Acaba de venir el técnico y después de estar aquí casi 1 hora, probando y probando los test, no ha conseguido que ni uno de ellos, llegara al 80% de velocidad garantizada. De hecho, ninguno de los test que ha hecho, ha llegado a las 3Mbs.

Me ha cambiado el motorola que tenía por un Scientific Atlanta (siendo de Cisco, no creo que sea malo) pero ni con esas.

En fin, su conclusión ha sido "saturación de la zona" y que tenían que hacer un estudio.

Alguien sabe cuánto tiempo tarda esta incidencia en resolverse?

🗨️ 2
superllo

Jeje, "resolver la incidencia de saturación", jeje, ya les gustaría a los de Ono (tanto clientes como ISP) "resolver esa incidencia".... de hecho capan por eso precisamente. Igual el problema es serio y dividen tu nodo pero no me haría muchas ilusiones.

Ale

dubrov

si, tanto tiempo como tardes tu en cambiar de proveedor

pepitogrill

Pues ya estás en zona saturada, lo siento pero bienvenido a CAPONO, si te sirve de consuelo no estás solo ya que esa situación la sufrimos la mayoría de usuarios y no tiene visos de mejorar por muchas milongas que te cuentes que van a estudiar...a su edad! :-P
Saludos

🗨️ 2
Alicantino1976

Y el Scientific Atlanta EPC2100r2 que me han puesto, qué tal es?

🗨️ 1
onemore

Basicamente es el mismo cablemodem que el motorola 5100 con firmware de Scientific Atlanta en vez de Motorola.
A mi no me ha dado ningun problema.

xtian234

Yo soy de elda (alicante) y esto es un asco, desde hara ya 3 semanas por lo menos q todos los dias haciendo cualkier test en miles de paginas tipo www.testdevlocidad.es www.speedtest.net o con el BASpeed la descarga no me suele pasar de 1500 k/s, la subida siempre suele dar bien. Luego a las 2 am haces los tests y te dan correctos, pero durante el dia es un asko, tanto bajar como navegar, aparte del ping ;S

🗨️ 8
Alicantino1976

Pues sí, ése es EXACTAMENTE mi caso. Parece que tiene mal arreglo. Si la zona está saturada, yo no veo que ONO vaya a reaccionar rápidamente... no sé yo .. me estoy planteando seriamente volverme al ADSL aunque la calidad de mi línea, no me dé para más de 3 megas. Serán 3 megas reales y no como ahora.. y encima, más barato.

🗨️ 7
CAPONO

¡BIENVENIDO A CAPONO!

🗨️ 2
superllo

Iba a decíselo yo pero no puedorl... no puedorl...

Ale

🗨️ 1
CAPONO
xtian234

Lo raro es q a mi por lo menos hará unas 3 semanas me iba siempre mas o menos bien (exceptuando el capado claro q eso siempre está ahi xd) y veo un poco raro q de repente de una día para otro se sature así de forma bestial no? aunq de ono me lo creo todo ya

🗨️ 3
Alicantino1976

Joer... estás describiendo mi caso al 100%. Yo vengo observando esto desde hace menos de un mes... será que están haciendo algo? será que nuestra zona ha llegado al tope y ya estamos en zona saturada? .... A mí de momento, me han abierto una incidencia (he apuntado el número para hacerle un seguimiento)

🗨️ 2
superllo
🗨️ 1
Lizarking

Hola, aquí un ex de ONO de Alicante capital, tras mucho meditarlo me cambié a otro ISP y no me arrepentí. No tengáis miedo a buscar otro Operador, yo tenía muchas reservas a la hora de decidirme y ahora cada vez que pienso como estoy ahora me arrepiento de no haber cambiado antes. Buscar otras alternativas a ONO que haberlas haylas..

🗨️ 2
Alicantino1976

Hombre.. Ahora Jazztel te lo pone muy fácil ya que se encargan del alta y de la portabilidad de la línea, según convenga. Mi problema es que la última vez que tuve ADSL, la experiencia fue mala porque mi línea es pésima y sé que a penas me van a llegar unos 3 megas (sin tener en cuenta los cortes). Con ONO por lo menos, no tengo cortes... aunque últimamente la navegación es insufrible...

🗨️ 1
Lizarking

Hola! yo no te hablo de Jazztel, me refiero a movilizarse y cambiar pero no estancarse y aceptar la situación...

Alicantino1976

Bueno, pues será casualidad pero hoy es el primer día en 3 semanas que a estas horas (21.30h) paso un test de velocidad y obtengo 5.25-5.45Mbs!! parece increible y claro, hay que seguir haciendo pruebas pero algo es algo... os seguiré informando del tema (igual no era zona saturada o igual es que hoy está menos colapsada)

El ping sigue siendo alto. Unos 200 ms a google.

*** ULTIMAS NOTICIAS ***
Se ve que están haciendo algo porque el modem se ha reseteado un par de veces. La velocidad de subida ha bajado a 160-170 y el lag también ha bajado hasta 68-80ms... o están haciendo pruebas o estos saltos tan grandes serán algo puntual...

🗨️ 1
superllo

Algo estarán tocando. A ver si mañana te levantas con 25 megas "reales" (mmmhuajajajajaja).

Ale

BocaDePez
BocaDePez

Me confirmais lo que venía sospechando. Desde hace un mes, aproximadamente, Internet funciona fatal. A mi me han hecho todas las pruebas imaginables, hasta me han cambiado el modelo de Módem, que no es el culpable, como le indiqué al técnico, ya que a altas horas de la noche, a veces, funciona correctamente (10 Mb, y tengo contrato de 12). A partir de media mañana baja (asombro) hasta unos vergonzosos 629 Kb.
Muy a mi pesar, ya que antes no tuve ningún problema, estoy estudiando cambiar de proveedor. Mi zona es la Elda.

🗨️ 2
Alicantino1976

Si es algo generalizado de la zona de Alicante, igual es que están reaprovisionando los nodos o haciendo algo.

Yo, si estuviera en otra situación, ya me hubiera cambiado a ADSL pero para tener 3 megas y con caídas... que mi línea tiene casi 60 db de atenuación!!! Estoy a 3.3 Km de distancia!!

Por desgracia, en mi caso, tendré que aguantar hasta que ya no pueda más antes de cambiarme porque con esos valores de ADSL....

xtian234

tienes 12mb contratados en elda? me habian dicho q aki no ponian 12 ni 25 de momento.

xtian234

Bueno, pues hoy a estas horas acabo de llegar y va todo bien parece ser, y los tests dan la velocidad q deberian dar despues de 3 semanas xd, espero q no sea un amago y se haya arreglado :$

🗨️ 4
Alicantino1976

Has comprobado si la velocidad de subida está en 300 ? es que a mí, la velocidad de bajada me va bien pero la de subida, se ha quedado en 150 Kbs.

🗨️ 3
xtian234

A mi si q me marca bien la subida, hoy de momento me ha ido decente xd

🗨️ 2
Alicantino1976

*** ACTUALIZO

Acabo de acceder a www.speedtest.net/ y los valores me salen diferentes a los que me da internautas.org/testvelocidad/ por lo menos en cuanto a velocidad de subida se refiere. Con speedtest, los valores son: 5.8 Mbs de bajada y 280 Kbs de subida mientras que con el test de "internautas" la velocidad de bajada es de 170 Kbs... cuál me creo?

🗨️ 1
xtian234
Alicantino1976

Ya decía yo que esto era demasiada suerte. Hoy he llegado y ya tengo la conexión otra vez como el culo. Igual te pega subidas a 5 Mbs de descargas que se baja a 1.2 Mbs. En fin.. mañana vienen otra vez a revisar el equipo aunque la verdad es que no sé qué consiguen con esto.

Alicantino1976

Es que es automático... 8h de la mañana y la conexión va de miedo. Es empezar la jornada, y empieza a ralentizarse hasta las 16-17h que ya es insufrible.... qué asco de verdad

🗨️ 2
xtian234

Pues a mi la verdad es q me va decente ya desde hace 3 dias, bueno lo unico q me falla es el ping en los juegos q a veces sigue yendo mal, de toas formas no me hago ilusiones xq seguro q se vuelve a joder ;S

🗨️ 1
Alicantino1976

Al parecer, según me ha confesado el segundo técnico que ha venido a casa, tienen los nodos saturados y reciben al día más de 80-90 tickets de averías por problemas de lentitud. Están ampliando pero de momento, aún queda para solucionen el problema así que la solución es que no hay solución.

BocaDePez
BocaDePez

Hola,yo vivo en la zona de pintor baeza(junto al hospital)y es cierto que ultimamente por las tardes va fatal,la navegacion es una ruina y el ping altisimo para poder jugar medio decente al live de la xbox360.Tengo pensado cambiar de isp,esto no hay quien lo aguante van de mal en peor y no solucionan nada,no recomendare a nadie este operador y estoy dispueswto a ir a consumo por incumplimiento de contrato y estafa(no dan ni el m inimo que exige la ley).

🗨️ 1
Alicantino1976

Yo llevo más de 3 semanas esperando a que esto cambie pero no me hacen ni caso. Han venido ya 3 técnicos a casa y el cuarto, previsto para hoy, hasta me conocía... y total para nada! vienen, me cambian el modem y sigo con el mismo problema.

El técnico se va de casa dejando la conexión sin funcionar.

Yo no sé cuánto durará esto pero he iniciado esta misma tarde, la portabilidad a Jazztel. Igual dentro de unas semanas lo arreglan pero no estoy por la labor de continuar así y esperar a otra racha mala.

Lo malo es el tiempo de espera... unos 30 días en hacer la portabilidad (aunque me han dicho que vienen tardando algo menos)

P.D. Vivo al lado del centro comercial gran vía.

BocaDePez
BocaDePez

Son unos cara duras por no decir otra cosa,no pueden abastecer a los clientes que tienen y van rotando la jodienda a estos,unas veces toca a unos y otras a otros,de verguenza.Por cierto yo tambien me iria a jazztel que parece que para los juegos online y descargas va de lujo.

Saludos y suerte.

pepitogrill

Capono es como... el camarote de los hermanos Marx, y así no te dejan comer tranquilo ni 2 huevos duros :-P :-P :-P

🗨️ 2
CAPONO

JAJA, la última vez que puse una foto de un nodo de ono aún no estaba al completo...

Imagen original en http://img207.imageshack.us/img207/5163/86310539uw7.jpg
🗨️ 1
djnacho

:-P :-P :-D :-D A veces una imagen, vale más que mil palabras ;-)
Un saludo :-)

xtian234

a mi hoy vuelve a irme asqueroso xd

🗨️ 6
Alicantino1976

Jazztel: 3 Megas/512 Kbs => 41 € (Precio final.Línea Incluida)

🗨️ 5
djnacho

Llevo varios días viendo tu hilo, y te voy a sacar de dudas.
Vas a hacer una pequeña prueba, para ver por donde viene el problema.

A la hora que tu consideres que la conexión va a tope, haz un tracert a www.ono.es (para comprobar la red interna de ONO), y haz un tracert a www.rapidshare.com (para comprobar la red de los carrier).

Esta misma prueba, hazla cuando la conexión vaya de pena. Y así veremos si se trata de algún problema de ONO (saturación en los nodos, o problemas en los nodos intermedios de la red), o es un problema externo a ONO (problemas con los nodos de los carrier, o mala gestión del ancha de banda por parte del carrier).

Un saludo :-)

🗨️ 4
Alicantino1976

Ok. En cuanto llegue a casa, hago la prueba y posteo. Como serán más o menos las 21h, estaré en el horario "conflictivo".

Gracias.

🗨️ 3
djnacho
🗨️ 2
xtian234
🗨️ 1
Alicantino1976

Posteo resultados:

Microsoft Windows XP [Versión 5.1.2600]
(C) Copyright 1985-2001 Microsoft Corp.

C:\Documents and Settings\Alejandro>tracert www.google.com

Traza a la dirección www.l.google.com [216.239.59.147]
sobre un máximo de 30 saltos:

1 19 ms 6 ms 7 ms 10.65.64.1
2 12 ms 8 ms 7 ms 10.71.240.157
3 11 ms 10 ms 13 ms 10.254.1.221
4 15 ms 14 ms 13 ms 10.47.240.205
5 * * * Tiempo de espera agotado para esta solicitud.
6 * * * Tiempo de espera agotado para esta solicitud.
7 * * * Tiempo de espera agotado para esta solicitud.
8 * * * Tiempo de espera agotado para esta solicitud.
9 * * * Tiempo de espera agotado para esta solicitud.
10 * * * Tiempo de espera agotado para esta solicitud.
11 * * * Tiempo de espera agotado para esta solicitud.
12 * * * Tiempo de espera agotado para esta solicitud.
13 * * * Tiempo de espera agotado para esta solicitud.
14 * * * Tiempo de espera agotado para esta solicitud.
15 * * * Tiempo de espera agotado para esta solicitud.
16 * * * Tiempo de espera agotado para esta solicitud.
17 * * * Tiempo de espera agotado para esta solicitud.
18 * * * Tiempo de espera agotado para esta solicitud.
19 * * * Tiempo de espera agotado para esta solicitud.
20 * * * Tiempo de espera agotado para esta solicitud.
21 * * * Tiempo de espera agotado para esta solicitud.
22 * * * Tiempo de espera agotado para esta solicitud.
23 * * * Tiempo de espera agotado para esta solicitud.
24 * * * Tiempo de espera agotado para esta solicitud.
25 * * * Tiempo de espera agotado para esta solicitud.
26 * * * Tiempo de espera agotado para esta solicitud.
27 * * * Tiempo de espera agotado para esta solicitud.
28 * * * Tiempo de espera agotado para esta solicitud.
29 * * * Tiempo de espera agotado para esta solicitud.
30 * * * Tiempo de espera agotado para esta solicitud.

Traza completa.

C:\Documents and Settings\Alejandro>

*********************

C:\Documents and Settings\Alejandro>tracert www.ono.es

Traza a la dirección www.ono.es [62.42.230.18]
sobre un máximo de 30 saltos:

1 13 ms 15 ms 13 ms 10.65.64.1
2 17 ms 24 ms 17 ms 10.207.240.86
3 47 ms 17 ms 20 ms 10.207.240.125
4 23 ms 20 ms 28 ms www.ono.com [62.42.230.18]

Traza completa.

C:\Documents and Settings\Alejandro>

************

Y estos valores, hoy, que no va demasiado mal la cosa.

🗨️ 5
djnacho

La red de ONO, al menos no te da problemas.
Con el tracert a google, no se a ciencia cierta si es problema del carrier, ya que la dirección correcta es www.google.com y no la que has escrito ;-).

De todas formas, uno de los problemas (red de ONO), está descartado. El otro (carriers), lo dejo en el aire, ya que necesito un tracert a www.google.com no a www.l.google.com ;-)

Un saludo :-)
PD: Este es mi tracert a www.google.com:

 Test de Tracert de BASpeed 2007 (BATrace)

 ------------------------------------------------

 Servidor: www.google.com [66.249.93.99] Nº Saltos: 30

 Salto 01: 0011 ms 0010 ms 0018 ms 81.172.29.254

 Salto 02: 0010 ms 0010 ms 0008 ms 213.254.103.93

 Salto 03: 0010 ms 0030 ms 0012 ms 213.254.103.41

 Salto 04: 0008 ms 0009 ms 0010 ms 10.10.10.114

 Salto 05: 0025 ms 0021 ms [ NR ] 10.254.2.25

 Salto 06: 0020 ms 0026 ms 0019 ms 206.24.137.193

 Salto 07: 0044 ms 0044 ms 0044 ms 195.2.9.145

 Salto 08: 0046 ms 0045 ms 0042 ms 195.2.9.14

 Salto 09: 0045 ms 0042 ms 0047 ms 195.2.9.90

 Salto 10: 0047 ms 0049 ms 0042 ms 195.2.25.5

 Salto 11: 0056 ms 0050 ms 0062 ms 72.14.198.113

 Salto 12: 0058 ms 0059 ms 0048 ms 209.85.252.42

 Salto 13: 0057 ms 0058 ms 0058 ms 216.239.43.123

 Salto 14: 0057 ms 0057 ms 0060 ms 66.249.94.54

 Salto 15: 0061 ms 0060 ms 0058 ms 66.249.93.99
🗨️ 2
onemore

Similar a la mia
2 14 ms 10 ms 10 ms 10.112.128.1
3 8 ms 9 ms 13 ms 10.119.240.13
4 12 ms 24 ms 15 ms 10.254.1.105
5 * * * Tiempo de espera agotado para esta solicitud.
6 21 ms * 17 ms 10.207.240.186
7 21 ms 23 ms 22 ms ge-6-0-0-dcr1.esx.cw.net [206.24.137.193]
8 44 ms 61 ms 45 ms so-7-0-0-dcr2.tsd.cw.net [195.2.9.145]
9 51 ms 50 ms 46 ms so-4-0-0-dcr1.lnd.cw.net [195.2.9.14]
10 43 ms 49 ms 56 ms ge-5-0-0-dcr2.lnd.cw.net [195.2.9.90]
11 48 ms 47 ms 45 ms xe-4-3-0.xcr1.lnd.cw.net [195.2.25.5]
12 49 ms 48 ms 55 ms 72.14.198.113
13 59 ms 48 ms 56 ms 216.239.43.123
14 67 ms 61 ms 53 ms 72.14.233.77
15 54 ms 54 ms 67 ms 216.239.43.34
16 65 ms 55 ms 57 ms nf-in-f99.google.com [64.233.183.99]

Veo que en CyL seguiis dando ese salto raro antes de entrar en la red 10.x.x.x

🗨️ 1
djnacho

Esos dos nodos con IP 213.x.x.x, son los nodos de Boecillo (creo), que era donde estaba antes la sede de Retecal ;-).
Un saludo :-)

bumper

1 19 ms 6 ms 7 ms 10.65.64.1
2 12 ms 8 ms 7 ms 10.71.240.157
3 11 ms 10 ms 13 ms 10.254.1.221
4 15 ms 14 ms 13 ms 10.47.240.205
5 * * * Tiempo de espera agotado para esta solicitud.
6 * * * Tiempo de espera agotado para esta solicitud.
7 * * * Tiempo de espera agotado para esta solicitud.
8 * * * Tiempo de espera agotado para esta solicitud.
9 * * * Tiempo de espera agotado para esta solicitud.
10 * * * Tiempo de espera agotado para esta solicitud.
11 * * * Tiempo de espera agotado para esta solicitud.
12 * * * Tiempo de espera agotado para esta solicitud.
13 * * * Tiempo de espera agotado para esta solicitud.

Con esa traza a google no sabemos realmente qué hay detrás del tu cuarto salto, pero me extraña que sólo pegues cuatro antes de salir de de la red de ono.

🗨️ 1
djnacho

Si vive en la zona de valencia, entonces es más que probable, ya que toda la infraestructura de ONO está montada allí, y la red de ONO da muchos menos saltos allí, que en otros sitios (por ejemplo yo, tengo que atravesar la red de Castilla y León, posiblemente la de madrid, Castilla la Mancha y llegar a la red de Valencia).

Un saludo :-)

Alicantino1976

Microsoft Windows XP [Versión 5.1.2600]
(C) Copyright 1985-2001 Microsoft Corp.

C:\Documents and Settings\Alejandro>tracert www.google.es

Traza a la dirección www.l.google.com [66.249.93.99]
sobre un máximo de 30 saltos:

1 479 ms 380 ms 497 ms 10.65.64.1
2 275 ms 94 ms 9 ms 10.71.240.157
3 9 ms 9 ms 9 ms 10.254.1.221
4 75 ms 103 ms 103 ms 10.254.1.194
5 * * * Tiempo de espera agotado para esta solicitud.
6 * * 165 ms 10.207.240.186
7 21 ms 24 ms 25 ms ge-6-0-0-dcr1.esx.cw.net [206.24.137.193]
8 38 ms 39 ms 40 ms so-7-0-0-dcr2.tsd.cw.net [195.2.9.145]
9 41 ms 42 ms 45 ms so-4-0-0-dcr1.lnd.cw.net [195.2.9.14]
10 45 ms 46 ms 45 ms xe-0-3-0.xcr1.lnd.cw.net [195.2.25.1]
11 101 ms 124 ms 233 ms xe-4-3-0.xcr1.lnd.cw.net [195.2.25.5]
12 258 ms 91 ms 73 ms 72.14.198.113
13 52 ms 54 ms 57 ms 209.85.252.42
14 51 ms 51 ms 50 ms 216.239.43.123
15 58 ms 62 ms 172 ms 216.239.47.229
16 77 ms 89 ms 106 ms ug-in-f99.google.com [66.249.93.99]

Traza completa.

C:\Documents and Settings\Alejandro>tracert www.ono.es

Traza a la dirección www.ono.es [62.42.230.18]
sobre un máximo de 30 saltos:

1 60 ms 8 ms 7 ms 10.65.64.1
2 20 ms 21 ms 18 ms 10.207.240.86
3 218 ms 158 ms 359 ms 10.207.240.125
4 104 ms 289 ms 98 ms www.ono.com [62.42.230.18]

Traza completa.

C:\Documents and Settings\Alejandro>

Resultados a las 6.32h (cuando se supone que va bien)

🗨️ 5
djnacho

En la traza de google, veo que hay saturación desde el primer nodo, y en la traza hacia ono, veo que hay saturación a partir del tercero. El problema que tienes es de saturación de nodos.
Hay mucha gente conectada a los nodos, y deben hacer un split de los nodos para descongestionar el ancho de banda.
Puedes mandarle esos tracerts, y decirles que el problema que detectas es que hay saturación en los nodos. Los técnicos, lo van a ver al instante en los tracerts.
Otra cosa es que haya dinero disponible para hacer un split de los nodos, pero...., eso ya no es algo que ni yo ni tu podamos resolver. Lo tiene que resolver ONO.

Un saludo :-).
PD: Ya sabes el problema que tienes: saturación ;-)

🗨️ 4
Alicantino1976

Es lo que comentó el último de los técnicos que vino. La cuestión es, como tú dices, que ONO quiera resolver este problema. Yo no voy a esperar y me paso a Jazztel a ver qué tal va (más barato y mejor subida)
Si cuando me pase, tampoco es lo que creo, pues tendré que ir moviéndome hasta que encuentre algo que me apañe pero no creo que la solución sea esperar a que ONO descongestione la red.

bumper

Ya me extrañaba a mi que sólo pegara cuatro saltos antes de salir de ono. ;-)

A mi me ocurre lo mismo que Alicantino1976 desde hace tiempo, pero como es normal aquí nadie hace nada por solucionarlo.

Saludos.

🗨️ 2
Alicantino1976

Siempre puedes cortar por lo sano y probar con otro proveedor. Yo lo voy a hacer y eso que en mi caso, sé que hay distancia hasta la central y que no me van a llegar más de 3 megas.
Igual en tu caso, la cosa incluso iría mejor.

🗨️ 1
bumper