BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL/VDSL

¿A alguno os funciona Youtube?. A mi no.

RAYDER

Llevo intentando desde hace más de media hora abrir la web de Youtube, pero no puedo (ahora mismo cuando escribo esto son las 20:21 h). Se queda en espera cargando la página. Concrétamente pone "transmitiendo datos desde s.ytimg.com ..." y así se queda. El problema no solo afecta a la web de youtube, también afecta a las webs que tienen videos de Youtube "incrustados" en sus páginas, ya que al intentar cargar dichas páginas también se queda a la espera aunque con algo de suerte y paciencia, al final acaba cargando la página.

No creo que sea un problema de la compañía con la que navego (Telefónica, ADSL 6Mb) ni de la zona en dónde me encuentro (Almería provincia), ya que excepto lo de Youtube, todo lo demás me va como siempre.

¿A alguien más le ocurre lo mismo o son alucinaciones mías producto de mis trasnochadas partidas en red al ETQW?. ;-)

Salu2

karajote

pues a mi me carga normalmente

carlosjesus

A mi antes me pasaba, es por que los videos relentizan las paginas.

Depende de la conecion que tenga ira mas rapido o menos.

(ponte en contacto con tu compañia de internet)

🗨️ 1
BocaDePez
BocaDePez

Garrulo, se supone que si esta aqui puesto es porque ya se ha probado de todo.

BocaDePez
BocaDePez

Yo estoy en Madrid con Telefónica y también tengo problemas para acceder a youtube

🗨️ 2
MasaQre

Barcelona adsl 3 mb telefonica, no puedo entrar.

BocaDePez
BocaDePez

Palma de Mallorca. Nada. Tampoco entra el Youtu be

badec

Barcelona, con Menta, funciona de maravilla

BocaDePez
BocaDePez

telefónica 6mb madrid, igual, se queda cargando el ytimg eternamente...

vukits

con Pazztel si funciona (23:13)..

me temo que será problema de DNS o argo así..

badec

Barcelona y telefonica no funciona:

BASpeed v6 - Test de Latencia
Servidor: youtube.com Número de saltos: 20

Número salto: 1 IP del servidor: 208.117.236.69 Latencia (ping): 232 ms
Número salto: 2 IP del servidor: 208.117.236.69 Latencia (ping): 222 ms
Número salto: 3 IP del servidor: 208.117.236.69 Latencia (ping): 236 ms
Número salto: 4 IP del servidor: 208.117.236.69 Latencia (ping): 227 ms
Número salto: 5 IP del servidor: 208.117.236.69 Latencia (ping): 226 ms
Número salto: 6 IP del servidor: 208.117.236.69 Latencia (ping): 232 ms
Número salto: 7 IP del servidor: 208.117.236.69 Latencia (ping): 227 ms
Número salto: 8 IP del servidor: 208.117.236.69 Latencia (ping): 239 ms
Número salto: 9 IP del servidor: 208.117.236.69 Latencia (ping): 232 ms
Número salto: 10 IP del servidor: 208.117.236.69 Latencia (ping): 229 ms
Número salto: 11 IP del servidor: 208.117.236.69 Latencia (ping): 239 ms
Número salto: 12 IP del servidor: 208.117.236.69 Latencia (ping): 221 ms
Número salto: 13 IP del servidor: 208.117.236.69 Latencia (ping): 222 ms
Número salto: 14 IP del servidor: 208.117.236.69 Latencia (ping): 241 ms
Número salto: 15 IP del servidor: 208.117.236.69 Latencia (ping): 228 ms
Número salto: 16 IP del servidor: 208.117.236.69 Latencia (ping): 237 ms
Número salto: 17 IP del servidor: 208.117.236.69 Latencia (ping): 242 ms
Número salto: 18 IP del servidor: 208.117.236.69 Latencia (ping): 219 ms
Número salto: 19 IP del servidor: 208.117.236.69 Latencia (ping): 234 ms
Número salto: 20 IP del servidor: 208.117.236.69 Latencia (ping): 222 ms

BASpeed v6 - Test de Ruta de Internet
Servidor: youtube.com Número de saltos: 30 nodos

Número salto: 1 Ping nº1: 0ms Ping nº2: 0ms Ping nº3: 0ms IP del nodo: 192.168.0.10
Número salto: 2 Ping nº1: 39ms Ping nº2: 42ms Ping nº3: 39ms IP del nodo: 192.168.153.1
Número salto: 3 Ping nº1: 42ms Ping nº2: 43ms Ping nº3: 42ms IP del nodo: 81.46.34.66
Número salto: 4 Ping nº1: 42ms Ping nº2: 42ms Ping nº3: 39ms IP del nodo: 84.16.6.69
Número salto: 5 Ping nº1: 60ms Ping nº2: 61ms Ping nº3: 61ms IP del nodo: 84.16.12.138
Número salto: 6 Ping nº1: No respondems Ping nº2: No respondems Ping nº3: No respondems IP del nodo: Servidor no responde
Número salto: 7 Ping nº1: 61ms Ping nº2: 61ms Ping nº3: 60ms IP del nodo: 130.117.1.69
Número salto: 8 Ping nº1: 60ms Ping nº2: 68ms Ping nº3: 61ms IP del nodo: 130.117.2.93
Número salto: 9 Ping nº1: 146ms Ping nº2: 149ms Ping nº3: 149ms IP del nodo: 154.54.5.161
Número salto: 10 Ping nº1: 179ms Ping nº2: 174ms Ping nº3: 202ms IP del nodo: 154.54.24.145
Número salto: 11 Ping nº1: 152ms Ping nº2: 149ms Ping nº3: 156ms IP del nodo: 154.54.1.38
Número salto: 12 Ping nº1: 156ms Ping nº2: 156ms Ping nº3: 153ms IP del nodo: 38.101.84.66
Número salto: 13 Ping nº1: No respondems Ping nº2: No respondems Ping nº3: No respondems IP del nodo: Servidor no responde
Número salto: 14 Ping nº1: No respondems Ping nº2: No respondems Ping nº3: No respondems IP del nodo: Servidor no responde
Número salto: 15 Ping nº1: No respondems Ping nº2: No respondems Ping nº3: No respondems IP del nodo: Servidor no responde
Número salto: 16 Ping nº1: No respondems Ping nº2: No respondems Ping nº3: No respondems IP del nodo: Servidor no responde
Número salto: 17 Ping nº1: No respondems Ping nº2: No respondems Ping nº3: No respondems IP del nodo: Servidor no responde
Número salto: 18 Ping nº1: 236ms Ping nº2: 306ms Ping nº3: 234ms IP del nodo: 208.117.236.69

🗨️ 1
BocaDePez
BocaDePez

a mi tampoco me va. Telefonica 6 mb... Madrid

BocaDePez
BocaDePez

A mi me pasa exactamente lo mismo.

Yo también tengo conexión con telefónica de 6 MB y estoy en madrid.

El caso es que en casa tenemos otro ordenador desde el cual si que cargan bien los videos del youtube.

SAludos.

🗨️ 1
BocaDePez
BocaDePez

Exactamente lo mismo..telefónica 6mb soy de barcelona y no funciona.

BocaDePez
BocaDePez

ADSL Telefónica 6Mb en Málaga, tampoco me va. He cambiado las DNS de las de telefónica por las de OpenDNS (208.67.222.222 y 208.67.220.220) y asunto solucionado.

🗨️ 3
BocaDePez
BocaDePez

Gracias, lo he solucionado haciendo lo mismo que tu.

BocaDePez
BocaDePez

Definitivamente esa es la solución. DNS. Gracias

Josh

En el analizador DNS tenéis para elegir.

BocaDePez
BocaDePez

Mismo problema ADSL Telefónica 6MB Madrid.

Todo el dia de ayer 30 de Enero 2009 estubo la pagina intentando cargar sin exito y las paginas con videos incrustados si cargaban pero no aparecían dichos videos; luego sobre las 2:00 am youtube funcionaba con normalidad por lo que pensé que el problema ya estaba resuelto pero hoy vuelve a estar sin funcionar.

Añadir que compañeros con otras compañias de ADSL no tienen ese problema y además si yo mismo me pongo un proxy el problema desaparece.

BocaDePez
BocaDePez

Soy de ADSL Telefónica, Asturias, y me pasa lo mismo... y empiezo a estar un poco hasta la p...

Llevaba todo el día buscando un foro donde hablaran sobre esto

BocaDePez
BocaDePez

Pontevedra, Telefonica 3Mb... no va desde anoche. Me huele a cosa del proxy-cache de telefonica....

🗨️ 2
BocaDePez
BocaDePez

Gracias por la info! he cambiado las dns coimo alguien sugiere mas arriba y me va bien el youtube.

espero que el cambio de dns's sea seguro!

🗨️ 1
BocaDePez
BocaDePez

Baleares, telefonica, no funciona desde ayer dia 30

BocaDePez
BocaDePez

ASturias desde hace 3 dias no funciona bien youtube, conexion 3mb.Son unos timadores estos de telefonica

les pagamos el internet y cuando a ellos no les funciona algo pues no pasa nada , hay pero como te olvides tu de

pagar el recibo.

BocaDePez
BocaDePez

SOLUCIONADO CAMBIANDO DNS, GRACIAS

🗨️ 2
BocaDePez
BocaDePez

hola..me podeis decir como se cambia la dns xfavor?

Tambien tengo telefonica en malaga, graciass.

🗨️ 1
BocaDePez
BocaDePez

hola estoy en santiago y tampoco me va youtube,q pasa?

🗨️ 2
BocaDePez
BocaDePez

La lectura te será instructiva y reveladora..... curra un poco la vista, solo unos mensajes más arriba

🗨️ 1
BocaDePez
BocaDePez

3Mb de TIMOFONICA desde malaga, tampoco me funciona!! vaya mierda de timofonica colega....si alguien a llamado a telefonica pidiendo explicaciones que ponga x aki lo que le han dicho. un saludo

badec

Parece que ya funciona

BocaDePez
BocaDePez

pues a mi hoy no me funciona , no carga la página, ayer si pude entrar y ver videos y anteayer no me cargaban los videos; yo tambien vivo en Almeria, en Roquetas y pensaba que era algun problema de windows, pero todo lo demás me funciona...

.Anamahaut.

🗨️ 1
BocaDePez
BocaDePez

SOLUCIONADO cambiando las dns a OPEN DNS, la 208.67.222.222. un saludo a todos y gracias

BocaDePez
BocaDePez

A mi tampoco me carga, mepasa lo que a tí desde León, estoy así 2 días.