Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Algunas páginas van bastante mal últimamente...

mikelats

Por ejemplo spamcop.net, o elpais.es, entre otras, sin embargo las hay que van perfectamente, como esta misma. No sé qué pueda ser, siempre son las mismas páginas, entre el mediodía y la noche, y hasta hace tres días no daban ningún problema. He hecho tests de velocidad y demás, pero la conexión va bien. Tampoco he tocado nada de configuración de ningún tipo, así que me inclino a pensar que serán los servidores que se saturan, pero ¿varios a la vez, y otros como si nada?

¿Qué problema puede ser? ¿Le pasa a alguien más? Soy de Valencia, zona Orriols.

Editado: A veces, sólo a veces, acaba saliendo un "HTTP Error 408 / 409 - No aceptable / Conflicto de recursos Internet Explorer". He mirado a ver qué significan exactamente estos errores pero me he quedado igual o peor que antes, ya no sé si el problema lo tendrá el servidor o el explorador :-o

Editado 2: Desde las 23:30 más o menos, vuelve a ir todo como la seda, igual que anoche y la noche anterior...

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

me pasa extactamente lo mismo, soy de Palma y tengo velocidad a 1024, pero navego muchas veces peor que cuando tenia 300. Estoy hasta el moño ultimamente :-(

BocaDePez
BocaDePez

Desde hace 3 días ni se me actualiza el panda ni veo el correo y al servidor k estoy conectado todo el día sufre caídas cada 15 minutos.

No se si es de ONO o k anda suelto algún virus raro x ahí