Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
93 lecturas y 58 respuestas
  • Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • BocaDePez BocaDePez
      6

      En mi caso venía de ya.com con una incidencia por falta de…

      En mi caso venía de ya.com con una incidencia por falta de sincronismo que no me solucionaban en un mes, fué pedir el alta online en orange el 4/12 por la tarde y el día 6/12 ya tenía línea, cambié los parámetros en el router y a volar. Por cierto que todavía no me han enviado el router y en la web de orange me pone "En provisión".

      Para mi un 10 para Orange.

    • BocaDePez BocaDePez
      6

      Hola, a mi me pasa algo parecido a los anteriores casos pero…

      Hola, a mi me pasa algo parecido a los anteriores casos pero difiere en algo, me explico. Yo pedi el alta por internet el dia 26/11. Hace 3 dias, ya estaba sincronizado a 6,4Megas de bajada y 850 de subida, espupendo, pero no me conectaba porque no autentificaba. En la pagina web idem, me ponia que se estaba tramitando. Bien, ahora mismo estoy autentificado, estoy conectado y en la web puedo entrar en el area de clientes, el caso es que en descarga directa bajo a 20kb y hago una comprovacion de conexion desde el ruter y me un error; en la casilla de internet aparece un "X" y pone: Conectividad a la puerta de enlace (172.31.255.254) . Algun tecnico, o alguien que halla tenido este problema, me puede decir a que se debe?.

      Gracias.

    • BocaDePez BocaDePez
      6

      Hola a todos...acabo de entrar a este foro...y pues…

      • Hola a todos...acabo de entrar a este foro...y pues naa,trabajo en soport tecnico de orange, si quereis,q mire alguna incidencia o alguna otra cosilla...solo escribir el nro,y en cuanto pueda..les respondere..Llamenme CK.
      • BocaDePez BocaDePez
        6

        Bienvenido al foro y aprovecho para comentarte lo que me pasa…

        Bienvenido al foro y aprovecho para comentarte lo que me pasa (o para cualquier otro técnico de orange que lea esto):

        Tengo 1 mg contratado y desde que han cambiado los valores de subida de sincronización desde 320 kbps a 576 kbps, la subida se ha vuelto una porquería, y rara vez pasa de 110 en los test de velocidad. He leido por ahí en otros foros "que el problema está en el valor de la subida de la linea derivado de la limitación en los perfiles de aprovisionamiento" y que el valor de 576 kbps está limitado a 128 kbps.

        Alguno sabe realmente que es esto, y que tengo que decirles en el servicio técnico para que me lo solucionen sin dar vueltas del tipo es un virus, haz esto o haz lo otro, etc, etc

    • Si puedo ayudaros con alguna informacion, ya sabeis!! Vdsl2,…

      Si puedo ayudaros con alguna informacion, ya sabeis!!

      Vdsl2, aun no he podido hablar con el colega de soporte pero por lo que me han dicho poco podria hacer..de todas formas a ver si lo consigo en el finde y le doy el nº de incidencia si no te importa!

      Saludos.

      • BocaDePez BocaDePez
        6

        pues yo llevo con unas pocas de incidencias, para hacer una…

        pues yo llevo con unas pocas de incidencias, para hacer una migracion.ya he perdido toda esperanza. dos meses sin tener una respuesta, mejor sin tener una solucion. dicen que el sistema esta bloqueado y esa es su respuesta. solo quiero saber si hay alguna manera de solucionarlo, comunitario, gracias.....

        • si, solicite la baja, porque llame y todo seguia igual, el…

          si, solicite la baja, porque llame y todo seguia igual, el chaval de provision tenia razon, no hacian nada, hoy he llamado y ya estava cancelada, la locucion ya no reconocia ningun alta, he llamado al 1414 y he tramitado un nuevo alta, haber si por telefono tengo mas suerte q por la web ;)

        • Hummm ese ultimo que me dices te lo dieron en bajas cuando…

          Hummm ese ultimo que me dices te lo dieron en bajas cuando llamaste para solicitar la baja y te retuvieron??...es que yo vi uno pero no era una reclamacion....era simplemente informacion de la llamada....te digo el lunes sin falta!

          • si me lo crearon, pero la verdad creo q no servira para nada,…

            si me lo crearon, pero la verdad creo q no servira para nada, un chaval de provision me dijo q estava paralizada, y q lo mejor era baja y alta nueva, segun lo q medigas el lunes, el marte pensare q hacer.

            • Vale el lunes te vuelvo a mirar y te digo sin falta, tambien…

              Vale el lunes te vuelvo a mirar y te digo sin falta, tambien pensaba hablar con uno de los coordinadores que tengo mas confianza, en plan le digo que es de un colega y que me recomiende que hacer segun vea el estado de la provision.

              • muchas gracias por tu ayuda, pienso q el chaval de provision…

                muchas gracias por tu ayuda, pienso q el chaval de provision tiene razon, llevan casi 2 meses para un alta, esta blokeada en algun paso y pienso q no va a seguir para adelante, estoy casi seguro q lo mejor es darla de baja :(

                • Vdsl, el nº que pones arriba no es de reclamacion ni…

                  Vdsl, el nº que pones arriba no es de reclamacion ni incidencia es solo de informacion 106919498.

                  Ahora te pregunto, llamaste hoy para solicitar la baja?? es que tienes dos abiertos, te han cancelado todo, se esta tramitando la baja...si suena ironico la baja del alta...bueno la cancelacion de la provision...lo solicitaste???

    • Bueno VDSL2, he visto el proceso de alta..y puf no se, vi…

      Bueno VDSL2, he visto el proceso de alta..y puf no se, vi desde finales de septiembre el unico cambio que veo fue el 10/10, pero a partir de esa fecha no hay ningun cambio en la provlision. Le heche un vistazo a la reclamacion por alta paralizada que tienes (por cierto creo que hoy llamaste minimo unas 5 veces...¿me equivoco?) y bueno no veo ningun avance, si las notas de las veces que has llamado piendien agilidad y tal..pero no se creo que por el momento no hay cambios.

      El alta la tramitaste online?. Si kieres me mantengo pendiente a ver si veo algun cambio o si puedo hacer algo, pero por lo que veo ahora mismo esperar...

      Saludos.

      • jaja si 5 veces por lo menos, porque no quiero estar 4 meses…

        jaja si 5 veces por lo menos, porque no quiero estar 4 meses esperando un alta como lei en otro post, muchas gracias por tu informacion, no entiendo porque esta parada, que me aconsejas, que espere una semana mas? o q la anule? la verdad no quiero estar así indefinidamente.

        • Puff es que la verdad en el punto que esta lo maximo que la…

          Puff es que la verdad en el punto que esta lo maximo que la he visto son 30 dias, esta desde el dia 10 con lo cual hasta el la semana que viene seria "normal" que estuviera en ese estado..digo "normal" por que es normal para orange pero vamos que ya esta pasado de castaño a obscuro.

          Honestamente ya depende de si tienes la paciencia suficiente, yo de todas maneras si kieres te sigo mirando a ver cuando cambia de estado y sale el envio del equipo o haya algun movimiento.

          • pero es q el 24 de octubre se cumplieron los 30 dias del…

            pero es q el 24 de octubre se cumplieron los 30 dias del alta, con la incidencia creada no deverian agilizarla? podrias agilizarla? es q no pienso esperar un mes mas, no tengo tanta paciencia. si quieres te agrego, enviame tu direcc de hotmail a cablemodem29@yahoo.es y te agrego desde mi hotmail

            • Claro por eso te lo decia ya los 30 dias del alta se pasaron…

              Claro por eso te lo decia ya los 30 dias del alta se pasaron y si se supone que con la incidencia deberian agilizarlo pero es que desde que la abriste...creo que fue el 23 no hay ninguna nota excepto las de tus llamadas. Voy a ver si puedo hablar con algun colega a ver que se puede hacer.

              Lo que sea te dejo saber!

              • me lo temia, ningun tecnico la mirando, solo anotan mis…

                me lo temia, ningun tecnico la mirando, solo anotan mis llamadas, me parece fatal la forma de hacer las cosas de estas empresas, piensan q vamos a esperar eternamente? te agradesco tu ayuda, y ojala lo consigas, porque la oferta es buena, sobre todo por los 640k de subida, esperare hasta el lunes y si tu colega no me lo soluciona, anulare el alta y lo intentare en jazztel.

                • Pero aun tienes conexion conexion con tu antiguo proveedor o…

                  Pero aun tienes conexion conexion con tu antiguo proveedor o te la cortaron ya?

                  Yo me di de alta el 26 de Septiembre. El pasado viernes 24 de Octubre a las 22:30 me cortaron el suministro con yacom y pase a sincronizar a 6MB/640, pero no conecto aun. Como he leido que es basbaste frecuente que desde que sincronizas hasta que conectas pasen 2/3 dias esperare un poco mas. Luego sino llamada.

                  Saludos.

                    • Los revendidos somos asi, el ultimo mono envuelto en las…

                      Los revendidos somos asi, el ultimo mono envuelto en las constantes luchas y trabas entre la gran T y los alternativos-revendedores.

                      Eso si, si la conexion fuera directa con telefonica te lo harian en medio dia, pero para los demas a agotar los plazos maximos, para joder.

                      Cuando me di de alta por primera vez en adsl con yacom alla por el 2003, paso lo mismo. No tenia adsl anterior ni nada asi que no habia cambios de compañia, ni migraciones, ni parafernalias. Linea "virgen". Pero se tiraron 1 mes y medio en conectar el Dslam en la central.

                      Saludos.

                        • Yo ya llevo día y medio con la conexión sincronizando, pero…

                          Yo ya llevo día y medio con la conexión sincronizando, pero sin autentificación y sin envío de router ni nada, y ya me estoy estresando XD Eso sí soy directo, no revendido.

                          Por cierto, los datos de la conexión de Orange directa 6Mbps/512kbps son PPPoE, usuario s9XXXXXXXX@orangeadsl, password el 9XXXXXXXX y tal?

                          Tampoco me deja entrar al área de clientes, me dice que estoy en proceso de alta.

                          También vengo de Yacom, pero directo.

                          Saludos

                            • Manda huevos que lo único que queda es que activen o se den…

                              Manda huevos que lo único que queda es que activen o se den por enterados de que el ADSL está funcionando, y hagan labores administrativas. Ya me imaginaba que cuando hagan una cosa harán todo, activar área de clientes, activar el login del router, activar el servicio del 1052...

                              ¿Llamando hay forma de agilizar algo?

                              Saludos

                              • Yo estoy en tu misma situacion vengo de yacom 3mb a orange…

                                Yo estoy en tu misma situacion vengo de yacom 3mb a orange 6MB, solo que revendido, no directo. Desde el viernes 24 perdi la conexion con yacom y sincronizo a los 6MB de orange, ya puedo acceder al area clientes, pero no conecto. He llamado y me dicen que no lo activan hasta que reciba el router.

                                Por cierto el router me dijeron que salio el 25 y que llegaria como mucho antes de finalizar esta semana.
                                Imagino que contigo seras lo mismo.

                                Saludos.

                                • He entrado a la web de consulta de estado de envío de los…

                                  He entrado a la web de consulta de estado de envío de los routers que pone en el foro y me sale el pedido, pero poco más que un número de albarán y dice que no tiene seguimiento.

                                  Supongo que estará ya en camino. En el área de clientes no consigo entrar todavía usando como login "s" y el número de tlf y de password el número sólo (lo que me asignó el proceso de alta online). El router sigue sincronizando pero sigue sin aceptar la autentificación, si es que esos datos fuesen correctos.

                                  Yo perdí la sincronización el día 28 creo.

                                  Saludos

                                  • yo llamaria a orange y les pediria que me comprobasen los…

                                    yo llamaria a orange y les pediria que me comprobasen los datos de conexion, que te digan los que ellos tienen anotados y con esos datos de conexion te vas a tu router y se los pones ppoe8-35 y nombre usuario -----@orangeadsl y contraseña el que te digan, por defecto ponen 1234 123456. Lo suyo es que os los den y los introduzcais. No obstante, si aun asi no funciona, probaria a instalarlo desde el cd, de esta manera configura el ordenador y el router, lo poneis como instalacion nueva, meteis los datos que os faciliten y a navegar, la encriptacion del livebox esta detras de la funda del cd, por si formateais el pc. espero que sirva de algo :D

                                    • Soy yo otra vez. Esta tarde me acaba de llegar el router y de…

                                      Soy yo otra vez. Esta tarde me acaba de llegar el router y de momento nanai. Segun ellos cuando me llegase el router iniciarian "la segunda fase" y me lo activarian. El servidor ppp no hace ni caso al usuario/pasword.

                                      Si mañana mediodia no esta, llamada.

                                      Saludos.

                                    • BocaDePez BocaDePez
                                      6
                                      Pues en la página web de clientes me da el mensaje de que…

                                      Pues en la página web de clientes me da el mensaje de que estoy en proceso de alta cuando meto ese password. Si pruebo con otro da error de login. Saludos Soy santito sin logear

                                      • BocaDePez BocaDePez
                                        6
                                        No te comas la cabeza, el usuario y contraseña debería…

                                        No te comas la cabeza, el usuario y contraseña debería funcionarte, de no hacerlo es que todavía no te lo han dado de alta.

                                        Yo soy el que ha escrito más arriba. Ahora ya me funciona el adsl y con el adsl ha empezado a funcionar el area de clientes (ya no me dice que están tramitando mi alta). A las horas de funcionarme esto, empezó a hacerlo el 1052, si lo marco ya me deja hacer llamadas.

                                        Y en mi caso el número de teléfono SI es el pasword.

                                        --Tenacitas--

                                • BocaDePez BocaDePez
                                  6
                                  Hola a todos, otro más que se une al club. Hace más de 20…

                                  Hola a todos, otro más que se une al club. Hace más de 20 días me di de alta en el todo en 1. El martes al mediodia ya no sincronizaba con telefónica y empecé a hacerlo con orange. Pero meto el usuario y contraseña que me dieron en el alta online y que me confirmaron en aten. al cliente y el router no autentifica.

                                  Ya estamos a jueves y aquí ni llama nadie ni para traer los equipos ni ostias en vinagre. El 1052 tampoco me va.

                                  Creo que si para el lunes sigo sin autentificar, me cambio a otro proveedor, porque hace un año lo intenté con orange y me pasó exactamente lo mismo. Lo que aquella vez tuve más paciencia y desde que empecé a sincronizar con orange hasta que me dí de baja pasó 1 mes.

                                  Parece mentira, que para cuando telefónica hace algo bien (pues mi bucle está conectado a orange) los usuarios nos tengamos que joder por culpa de la mala organización de orange. Luego volverán a sacar otro informe culpando a telefónica. Así se siguen ganando la buena fama que ya tienen.

                                  • BocaDePez BocaDePez
                                    6
                                    Llamé antes y me dijeron que hasta que no pasara 40 días…

                                    Llamé antes y me dijeron que hasta que no pasara 40 días desde el alta tenía prohibido quejarme ya que es el tiempo de provisión máximo.

                                    Parece que estos de orange son los últimos en enterarse los clientes que ya estamos conectados a ellos. Me dijeron tambien que era imposible que me validara el usuario y contraseña porque supuestamente todavía no estoy conectado a orange (y si que lo estoy que sincronizo a los archiconocidos 7600/790 del todo en uno con TV).

                                    Esta gentuza son increibles, son los únicos que no te permiten navegar en su red cuando ya estás conectado. En jazztel en el mismo momento que sincronizas con ellos, si metes los datos en un router puedes navegar.

                                    Total, que mucho podríamos estar tan solo unos minutos sin adsl (el cambio de telefónica a orange fue casi instantáneo) y te tienen días desconectado porque les sale de los huevos. Luego a llorar porque según ellos telefónica les hace pupita.

                                    • BocaDePez BocaDePez
                                      6
                                      Soy el bocadepez que ha escrito los dos mensajes anteriores.…

                                      Soy el bocadepez que ha escrito los dos mensajes anteriores.

                                      Esta mañana orange se ha decidido a alegrarme el desayuno y ya me autentifican las claves. ¡Menos mal! Tan solo he estado 3 días sin conexión pero me estaba temiendo que me sucediera como la otra vez.

                                      Ahora a ver cuando me vienen a instalar la TV y el livebox. Espero que eso lo hagan bien

                                      Por cierto, he tenido que cambiar las dns porque internet no me iba pero el emule si.

                                      ¡Ah! Soy tenacitas, lo que pasa que he perdido la clave del correo que usaba para esto y no me puedo logear.

    • Yo hice la alta online el 26 de Septiembre y el pasado…

      Yo hice la alta online el 26 de Septiembre y el pasado viernes a las 22:30h me cortaron el servicio con yacom y paso a sincroniza a 6MB pero aun no tengo conexion.

      Asi que un mes para los indirectos tampoco es tan raro. Estara al caer.

      Saludos.