Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
63 lecturas y 11 respuestas
  • Cerrado

    alguien zona peñagrande/moncloa con problemas?

    Hola a todos,

    desde hace un par de dias, sin ton ni son me aparece la lucecita de "alarm" roja fija en el router.. hasta la fecha no habia tenido problema alguno.. esto me pasa incluso cuando no uso emule, ni bt, ni pando, ni nada por el estilo.. he revisado la configuracion del router y todo parece ok,

    por otra parte, usando el mirc cada dos por tres se desconecta con el mensaje "connecction software abort"

    como antivirus uso el avast home y no uso firewall, ni el de windows xp ni ningun otro, no tengo instalada mierda nada en el pc.. de hecho, esta recien formateado

    alguna idea?

    saludos al foro

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Hola Rygar. Hola también a todos. Vivo cerca de ti, en la…

      Hola Rygar. Hola también a todos.

      Vivo cerca de ti, en la zona de la Ciudad Universitaria, en Moncloa. Tengo Jazztel desde hace año y medio pero desde primeros de 2007, sin ton ni son, me ocurre lo mismo que a ti: la conexión del router desaparece, se enciende la luz de alarma, y vuelve pasados aproximadamente unos 3 minutos. La caída se produce varias veces al día...

      Estoy harto de llamar a Jazztel, de esperar media hora a que me atiendan y que tras tenerme horas haciendo pruebas sigan sin ser capaces de dar con el problema...

      ¿Alguien puede ayudarnos?

      Gracias a todos por adelantado.

      Wtrolks

        • Cerrado

          [Editado 13/03/07 06:53]

          Hola, me puedes indicar en que parte del menu del router se…

          Hola, me puedes indicar en que parte del menu del router se encuentran esos valores que comentas?

          gracias por adelantado,

          un saludo

          EDITO:

          creo que ya los he encontrado

          Mode: ADSL2+
          Line Coding: Trellis On
          Status: No Defect
          Link Power State: L0

          Downstream Upstream
          SNR Margin (dB): 9.1 9.5
          Attenuation (dB): 34.5 13.9
          Output Power (dBm): 0.2 0.0
          Attainable Rate (Kbps): 18352 19432
          Rate (Kbps): 18137 842
          MSGc (number of bytes in overhead channel message): 69 9
          B (number of bytes in Mux Data Frame): 244 111
          M (number of Mux Data Frames in FEC Data Frame): 1 1
          T (Mux Data Frames over sync bytes): 2 1
          R (number of check bytes in FEC Data Frame): 10 16
          S (ratio of FEC over PMD Data Frame length): 0.4314 4.2140
          L (number of bits in PMD Data Frame): 4729 243
          D (interleaver depth): 64 8
          Delay (msec): 6 8

          Super Frames: 9579 9577
          Super Frame Errors: 12 1
          RS Words: 1436890 651236
          RS Correctable Errors: 1717 603979776
          RS Uncorrectable Errors: 224 N/A

          HEC Errors: 12 0
          OCD Errors: 0 0
          LCD Errors: 0 0
          Total Cells: 6642812 287296
          Data Cells: 6963 2395
          Bit Errors: 0 0

          Total ES: 37 1
          Total SES: 18 0
          Total UAS: 54 0

          :-D

          • Cerrado

            BocaDePez BocaDePez
            6
            Pues tienes una línea estupenda :) Para tener esa…

            Pues tienes una línea estupenda :) Para tener esa atenuación..

            El firm que se suele recomendar, y que mejores resultados a dado para usuarios con este problema no es el 05 sino este http://bandaancha.st/deposito/descargas/CT536B-A101-304CTL-T01_R01.bin

            Usuario root
            Pass 12345

            El 05 es para líneas muy determinadas, aunque puedes probar ambos. Incluso los de nettcomm te pueden ayudar, pero yo, en principio, probaría antes con cualquiera de los dos mencionados anteriormente.

            Saludos

            • Cerrado

              [Editado 13/03/07 19:54]

              Hola, pues como comentaba el compañero, este me viene pasando…

              Hola,

              pues como comentaba el compañero, este me viene pasando de repente, desde hace cosa de un mes o algo asi.. me ha funcionado todo perfectamente, no he tocado el router ni nada.. (unicamente he desactivado el wifi, que no lo uso) .. asi que esta tarde cuando llegue a casa probare el firmware que me has indicado, y ya os contare!

              un saludo al foro

              -------------------------------------------------------------------

              Pues probando la version que me has indicado, parece que esto aguanta, voy a dejarlo toda la noche rulando, a ver que tal..
              tengo una curiosidad, es preferible usar las dns de mi proveedor? o uso otras? que opinas?

              un saludo

              • Cerrado

                ya veo que de momento has solucionado el problema, te…

                ya veo que de momento has solucionado el problema, te recomendé el 05 porque en mi conexion (y en la de varios del foro) es estable como una roca. Sin embargo, el que has puesto tu en la mia es inestable, cada conexion es un mundo...

                En cuanto a los DNS, usa los de Jazztel o el primero de Jazztel y el segundo de telefonica (por ej.). Es recomendable hacerlo asi porque muchas webs usan los servidores akamai y Jazztel tiene uno. Con esto ganas velocidad en descarga, por ejemplo Apple los usa para sus trailers:

                http://www.apple.com/trailers/

                Saludos.

                • Cerrado

                  6
                  Para determinado tipo de cortes siempre suelo recomendar el…

                  Para determinado tipo de cortes siempre suelo recomendar el que he posteado arriba como bocadepez impertinente :D

                  No por mi, mi línea se parece mucho a la tuya y como le ponga ese se cae a los dos minutos, sino porque los foreros con este problema que lo han probado les ha dado muy buen resultado: a problemas parecidos, soluciones parecidas. A veces funciona, como es este caso, pero, en otras ocasiones ( las menos, eso es cierto ) no..cada línea, efectivamente, es un mundo :)

                  Saludos

        • Cerrado

          Si no tienes Jazztelia te recomiendo el C01_R05, que podrás…

          Si no tienes Jazztelia te recomiendo el C01_R05, que podrás descargar aqui:
          http://www.bandaancha.st/foros.php?temid=1064560

          (el segundo enlace)

          Te sugiero que lo pruebes porque cabe la posibilidad de que mejore la estabilidad de la conexion.