Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
37 lecturas y 39 respuestas
  • Cerrado

    ¿Alguien de Valladolid con problemas?

    Hola a todos. Me acaba de petar la conexión a internet, y haciendo un tracert a bandaancha.st me sale lo siguiente:

    Primero el tracert de windows:

    Traza a la dirección bandaancha.st [62.81.199.225]
    sobre un máximo de 30 saltos:

    1 8 ms 10 ms 7 ms 10.232.95.254
    2 21 ms 11 ms 8 ms 213.254.103.65
    3 11 ms 18 ms 8 ms 213.254.103.33
    4 9 ms 8 ms 20 ms 10.10.10.126
    5 21 ms 8 ms 7 ms 10.10.10.142
    6 564 ms 551 ms 554 ms 10.207.240.145
    7 674 ms 668 ms 670 ms 10.254.1.102
    8 680 ms 674 ms 671 ms 10.254.1.129
    9 681 ms 670 ms 682 ms 10.254.1.133
    10 673 ms 677 ms 674 ms 10.207.240.206
    11 712 ms 673 ms 685 ms 193.149.0.165
    12 674 ms * 673 ms 62.100.116.66
    13 674 ms 673 ms 672 ms 62.81.239.251
    14 674 ms 672 ms 682 ms 62.81.199.225

    Traza completa.

    Y ahora el mío:



    Como veis, a partir de la dirección IP 10.207.240.145 la conexión se peta (llegando superar los 600 ms de latencia).
    Me gustaría saber si a alguien más de Valladolid, o de Castilla y León le sucede esto (para descartar un problema a nivel de ciudad, provincia o comunidad autónoma).

    Gracias por adelantado, y un saludo :-)

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      aki n murcia s increible el capado q ono realiza x lo mnos n…

      aki n murcia s increible el capado q ono realiza x lo mnos n las 4 megas,de ponermelo ace una semana y bajar rapidisimo a mas de 200 a no pasar aora de 20 (me refiero al emule) y todo ese cambio fue al reiniciar l ordenador,muy fuerte,no se como tienen tanta cara,x lo q cobran q mnos q n servicio justo! :-(

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo soy de Jerez y lleva varios dias como el culo. Una…

      Yo soy de Jerez y lleva varios dias como el culo. Una verguenza total, pero es lo que tengo. Lento, lentísimo, cargar páginas webs es penoso. Emule a 0 tanto en descarga como en subida, ver videos on line (Youtube, por ejemplo) nada de nada.
      Saludos.

    • Cerrado

      aqui en zamora la cosa ya esta mas normalita, sigue lento…

      aqui en zamora la cosa ya esta mas normalita, sigue lento (tomando en cuanto que supuestamente son 4mbps) pero esta mucho mejor que antes

    • Cerrado

      Aqui en valencia se esta normalizando pero aun baja a 56 kbs…

      Aqui en valencia se esta normalizando pero aun baja a 56 kbs hasta los 400 y pico aun falta XD

    • Cerrado

      Bueno chicos, el problema en Valladolid ya está resuelto. No…

      Bueno chicos, el problema en Valladolid ya está resuelto. No se en los demás lugares si se ha resuelto, pero aquí ya puedo navegar y descargar archivos con completa normalidad.

      Un saludo :-)

      • Cerrado

        Hace un rato les he mandado un correo electrónico con el…

        Hace un rato les he mandado un correo electrónico con el resultado del primer tracert. A ver si me hacen algo de caso, ya que les doy información acerca del equipo que da problemas.
        A ver si solucionan esta incidencia pronto.

        Un saludo :-)

    • Cerrado

      BocaDePez BocaDePez
      6

      Camino de haber pasado 2 horas y media, y seguimos igual....…

      Camino de haber pasado 2 horas y media, y seguimos igual.... navegación a 2 kb/s...

    • Cerrado

      BocaDePez BocaDePez
      6

      Para flipar, navego mucho mas deprisa (a 35 KB) conectando el…

      Para flipar, navego mucho mas deprisa (a 35 KB) conectando el portatil al movil UMTS por 3G (promoción gratuita Destino Vodafone) que con Ono.

      Basta ya, señores de Ono, basta ya!!!!

    • Cerrado

      Juer normal que la gente les haga la pirula, al final me voy…

      Juer normal que la gente les haga la pirula, al final me voy a dar de baja y cambiar la MAC de mi modem a ale internet x la cara.

      • Cerrado

        BocaDePez BocaDePez
        6

        A mí cada semana no, pero tienes razón en que es algo…

        A mí cada semana no, pero tienes razón en que es algo periódico cada 2 o 3 semanas plum! a mí en concreto los findes... me pasa

        No mola que empiece a ser rutina esto de que cada X tiempo, bajón de velocidad... no mola nada...

        Un saludo.

      • Cerrado

        [Editado 29/08/06 17:47]

        ¿Sólo Retecal?. Yo vivo en Valencia y me va fatal. Edito:…

        ¿Sólo Retecal?. Yo vivo en Valencia y me va fatal.

        Edito: para pagead2.googlesyndication.com se me queda enganchado en 130.117.1.121, que pertenece a una tal cogentco.

        • Cerrado

          BocaDePez BocaDePez
          6

          Yo soy de Valencia y también me va fatal... además cuando…

          Yo soy de Valencia y también me va fatal... además cuando piensar doblar a 300 de upload? poruqe en esta zona aun estamos con 150... bueno hoy ni eso...

          • Cerrado

            Lo del upload tiene fácil solución. Llama y que te pongan el…

            Lo del upload tiene fácil solución. Llama y que te pongan el mega especial. Unos días más tarde, vuelves a llamar y que te pongan los 4 megas de nuevo, y ya tendrás los 300 de subida.

            Para nuevas altas (o cambios de conexión) te dan los 300, aunque vivas en una zona donde los antiguos clientes de 4 megas todavía tienen 150.

          • Cerrado

            Joé, pues eso sí que es raro, que Ono esté dando menos ancho…

            Joé, pues eso sí que es raro, que Ono esté dando menos ancho de banda en su sede que en CyL. Aquí, a excepción de 3 pueblos a los que da menos ancho de banda (pagando menos), el resto tenemos todos 300 de subida.

    • Cerrado

      BocaDePez BocaDePez
      6

      Soy de Zamora y también me va como el culo, peor que el…

      Soy de Zamora y también me va como el culo, peor que el antiguo 56K, se me queda la mayoria de las veces en 20 o poco mas, e incluso a menos en una ocasión.
      ¿Alguien más de Zamora con problemas?

      • Cerrado

        yo soy de zamora tambien y esto me va como el culo, pero…

        yo soy de zamora tambien y esto me va como el culo, pero vamos que me conecto con un modem de 28.8 y ma va mas rapido que esto.... es flipante.

        viva ono y la madre que los pario, si señor (manda narices.....)

    • Cerrado

      BocaDePez BocaDePez
      6

      Acabo de llamar al servicio técnico y hay avería en todo CyL.…

      Acabo de llamar al servicio técnico y hay avería en todo CyL. Ajo y agua :-o

    • Cerrado

      BocaDePez BocaDePez
      6

      En burgos igual!! mis 4 Mb convertidos en 56 K . ayy que…

      En burgos igual!! mis 4 Mb convertidos en 56 K . ayy que recuerdos ....

      • Cerrado

        [Editado 29/08/06 17:35]

        Es igual a qué IP envíes. Debe de estar media red saturada…

        Es igual a qué IP envíes. Debe de estar media red saturada porque tanto los servidores DNS se están reactualizando unos a otros con las direcciones .es (que vaya pedazo de caída general) y ono va fatal en general... vamos, que esto es un maldito caos.

        Edit: y cuando digo media red, no me refiero sólo a la de Ono, que parece ser que media España anda a rastras. Ayer que la red de ono estaba bien, para descargar 2 MB de actualizaciones del antivirus (que no tiene servidor en España) tardó como 15 minutos o así o sea que su servidor debía de estar chungo, mientras que por apple me descargaba trailers a toda leche (recordad que para eso usa la tecnología akamai por lo que descarga desde españa aunque esté accediendo a apple.com). Ahora mismo estoy descargando un trailer a 5 KB/s en vez de a los más de 480 KB/s que suele descargar. Casi 100 veces más lento de lo normal. Ahí es ná xD

        • Cerrado

          Me cago en roooos!!!, pero si es la misma IP que petó hace un…

          Me cago en roooos!!!, pero si es la misma IP que petó hace un mes en Castilla y León: http://www.bandaancha.st/foros.php?temid=1006484#1006657

          ¿Pero cómo es posible que en un mes se haya jorobado otra vez el equipo? Si es que esto de ahorrarse el dinero, trae sus consecuencias...

          La velocidad de descarga tan baja será debida al equipo que está petando, y que corta el ancho de banda (debe ser eso, sino no me explico esta bajada en el ancho de banda y la subida del ping en los tracerts hasta más de 600 ms).

          Un saludo :-)

          • Cerrado

            O falta de dinero o un equipo informático demasiado reducido…

            O falta de dinero o un equipo informático demasiado reducido o una combinación de ambos. Una pena que CyL siga con retrasos con respecto al resto de las comunidades, aunque peor lo tiene Extremadura que no tiene ni compañía de cable xD

            • Cerrado

              Una pena de verdad :-(, y todavía más lo de los extremeños…

              Una pena de verdad :-(, y todavía más lo de los extremeños :-(.
              Espero que este problema se solucione pronto, y a los extremeños les deseo que algún día de estos, tengan un ISP de cable en su comunidad, que ya les vale.

              Un saludo :-)

        • Cerrado

          BocaDePez BocaDePez
          6

          Yo me metí a las 3 y todo iba bien, hasta las 4 y media,…

          Yo me metí a las 3 y todo iba bien, hasta las 4 y media, desde entonces... cuesta cargar hasta google.es...

      • Cerrado

        Os#ias, no me había dado cuenta del dato. Sin embargo no es…

        Os#ias, no me había dado cuenta del dato. Sin embargo no es problema del servidor de bandaancha. Mira este tracert a la dirección www.ono.com (dentro de la propia red de ONO, no puedo hacer el tracert www.ono.es, porque me dice que nombre de dominio no existe :-o):

        Traza a la dirección www.ono.com [62.42.230.18]
        sobre un máximo de 30 saltos:

        1 6 ms 7 ms 8 ms 10.232.95.254
        2 7 ms 24 ms 8 ms 213.254.103.49
        3 8 ms 7 ms 7 ms 213.254.103.29
        4 7 ms 7 ms 7 ms 10.10.10.126
        5 8 ms 7 ms 9 ms 10.10.10.142
        6 559 ms 581 ms 558 ms 10.207.240.145
        7 674 ms 676 ms 673 ms 10.254.1.114
        8 678 ms 676 ms 673 ms 10.254.1.129
        9 806 ms 702 ms 790 ms 10.254.1.133
        10 689 ms 677 ms 676 ms 10.207.240.38
        11 675 ms 674 ms 676 ms 10.207.240.124
        12 677 ms 691 ms 674 ms www.ono.com [62.42.230.18]

        Traza completa.

        Como ves es la misma IP que me da el problema a mi, y no llega a bandaancha.st, sino que se queda dentro de la red de ONO. El problema del servidor al 100% no se a que puede ser debido, pero nunca había visto el servidor al 100%.

        Un saludo :-)

      • Cerrado

        BocaDePez BocaDePez
        6

        No es por eso... no va bien NADA, ni una sola web, ni…

        No es por eso... no va bien NADA, ni una sola web, ni descargas, ni el messenger...

        quien llama esta vez para ponerlos a caer del burro esta vez? a mi me tocó la última :/

    • Cerrado

      BocaDePez BocaDePez
      6

      Ah, y la descarga me va a 4 kb/s... Y la navegación sería más…

      Ah, y la descarga me va a 4 kb/s...
      Y la navegación sería más fluida con un 56k...

    • Cerrado

      BocaDePez BocaDePez
      6

      Soy de León, y mira... Traza a la direcci¢n www.ono.es…

      Soy de León, y mira...

      Traza a la direcci¢n www.ono.es [62.42.230.18]

      sobre un m ximo de 30 saltos:

      1 25 ms 8 ms 8 ms 10.236.63.254

      2 9 ms 7 ms 8 ms 213.254.103.97

      3 10 ms 11 ms 11 ms 213.254.101.77

      4 11 ms 36 ms 10 ms 10.10.10.106

      5 676 ms 677 ms 677 ms 10.207.240.145

      6 675 ms 678 ms 675 ms 10.254.1.114

      7 677 ms 675 ms 676 ms 10.254.1.129

      8 675 ms 675 ms 715 ms 10.254.1.133

      9 678 ms 675 ms 676 ms 10.207.240.38

      10 677 ms 673 ms 677 ms 10.207.240.124

      11 673 ms 676 ms 675 ms www.ono.com [62.42.230.18]

      Traza completa.

      Y antes, me llegó a dar 1000 ms en el salto 5.

      • Cerrado

        Si, es la misma IP a partir de cual se dispara el ping a los…

        Si, es la misma IP a partir de cual se dispara el ping a los servidores (como en mi caso). Si tu eres de León, entonces es un problema a nivel regional (joder, ya van dos en nada de tiempo).
        Voy a revisar los post de hace un tiempo, porque hubo un problema parecido hace un tiempo, y quiero ver si la IP es la misma que en ese caso, o ha petado un equipo distinto.

        Un saludo, y gracias por responder tan rápido :-)