Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
32 lecturas y 5 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    ¿Alguien tiene problemas con Telefonica.net

    Pues eso si alguien tiene problemas con telefonica.net, ya que llevo un par de dias bastante malos con el ADSL, cortes del messenger y del emule, pierde los servidores cada 4-5 minutos.
    Me entro el sabado en el servidor (ordenata con conexion compartida y emule 24 horas :-) ) el sasser, pero parece que ya esta eliminado (formateo, parches y firewall).
    Lo que no se si seran secuelas del sasser para telefonica o sera un problema mio del ordenador en cuestion.
    Tambien destaco que tengo el rendimiento de la cpu al 100% casi todo el rato.
    El equipo es un PIII 500 - 256 ram

    Si alguien le pasa lo mismo o tiene alguna idea que lo comente gracias.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      que sistema operativo tienes? bajate el parche de la…

      que sistema operativo tienes? bajate el parche de la microsoft. por si acaso.... eso te asegura que no te entra otra vez el virus.

      • Cerrado

        BocaDePez BocaDePez
        6

        Ya tengo bajado el parche de todo habido y por haber,…

        Ya tengo bajado el parche de todo habido y por haber, actuliazado el antivirus,pasado adwares y puesto firewall, pero me da que no es problema mio, sino de fuera (telefonica)porque sin emule funciona todo aparentemente bien.

        • Cerrado

          vamos a ver si nos aclaramos... sinceramente crees que…

          vamos a ver si nos aclaramos... sinceramente crees que telefonica es la culpable de que tu micro este siempre al 100 %... mal vamos como pienses eso.

    • Cerrado

      Parece que hemos sido los que hemos estados fastidiados el…

      Parece que hemos sido los que hemos estados fastidiados el fin de semana, a mi en concreto desde hoy x la mañana vuelve la conexión a ir perfecta. Según lo que he podido husmear por los foros era un problema del sasser en servidores de telefonica. Crucemos dedos.

    • Cerrado

      lo de la cpu al 100% yo creo que es que aun tienes el sasser,…

      lo de la cpu al 100% yo creo que es que aun tienes el sasser, uno de los sintomas es ese