Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
33 lecturas y 13 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    ¿Alguien tiene problemas desde el pasado 8 de enero con el ADSL de Telefónica.net?

    Desde el pasado jueves 8 de enero estoy teniendo muchísimos problemas para navegar por la mayoría de páginas web. Hasta el Google, que lo tengo como página de inicio, me da problemas. Tanto con Internet Explorer desde Windows Me y Windows XP como Konqueror en Linux Mandrake 9.2, en los tres ocurre lo mismo.

    Debe tratarse de un fallo en los servidores DNS de Telefónica pues las transferencias de archivos por FTP o desde servidores de news se realizan correctamente a la velocidad de siempre.

    Antes tenía estas DNS:

    194.224.52.36
    195.235.96.89
    194.224.52.37

    y las cambié por estas otras:

    80.58.0.33
    80.58.32.97

    sin resultados aparentes, siguen fallando lo mismo.

    PD. Vivo en Granada capital para más reseñas.

    Saludos y Gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      He realizado el cambio de DNS y sigue esactamente igual, en…

      He realizado el cambio de DNS y sigue esactamente igual, en mí caso tarda en conectarse unos 5minutos, una vez conectado si enlazo rapidamente no hay problemas, pero con nada que me paro a leer u ojear un documento vuelve a tardar otros 5 minutos en conectar. Despues de llamar a terra me dijeron que un técnico swe pondría en contacto, esperandolo estoy.

    • Cerrado

      antes nunca.Pensé k podia ser por el emule,pero también me…

      antes nunca.Pensé k podia ser por el emule,pero también me pasa sin k esté funcionando.
      A veces a los 5 minutos,y otras puede estar uno o dos días y después--c:\windows...\shdoclc.dll\dnserror
      y nada k rascar,a resetear
      mis dns 80.58.0.33 y 80.58.32.97

    • Cerrado

      Una solución provisional es navegar a traves de este proxy,…

      Una solución provisional es navegar a traves de este proxy, ya que se ve que telefonica esta teniendo problemas con algunos de sus proxys.

      proxy: proxy.bcn.ttd.net
      port: 3128

        • Cerrado

          BocaDePez BocaDePez
          6

          Desde Panel de Control - Opciones de Internet - Conexiones -…

          Desde Panel de Control - Opciones de Internet - Conexiones - Configuración de LAN - Servidor Proxy

          Hay que introducir el nombre del servidor proxy y el puerto a utilizar

      • Cerrado

        BocaDePez BocaDePez
        6

        Parece que navegando con el proxy se ha reducido el problema.…

        Parece que navegando con el proxy se ha reducido el problema.

        ¿Se corre algún riesgo en temas de seguridad por utilizar este proxy?.

        Muchas gracias.

        • Cerrado

          Teniendo en cuenta que cuando navegamos con telefonica lo…

          Teniendo en cuenta que cuando navegamos con telefonica lo hacemos a traves de un proxy........... nos quedamos igual que antes pero cambiando de proxy.

    • Cerrado

      Pero desde ha 3 meses :-| Muchas veecs se queda la página…

      Pero desde ha 3 meses :-|

      Muchas veecs se queda la página cargando 5 minutos y nada...

      en fin... cada día me va peor..

    • Cerrado

      BocaDePez BocaDePez
      6

      Pasa periodicamente, cada dos meses o asi el proxy cache…

      Pasa periodicamente, cada dos meses o asi el proxy cache empieza a hacer de las suyas y tardan 4 o 5 dias en arreglarlo.
      Puedes solucionarlo configurando el explorer para q use un proxy publico mientras este mal. Y digo mientras esté mal xq generalmente la navegacion es mas lenta, asi que cuando timofonica arregle el entuerto lo mejor es volver a desactivar el proxy en el explorer.

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo también soy de Granada y efectivamente he notado lo mismo…

      Yo también soy de Granada y efectivamente he notado lo mismo que tu, la navegación a ratos es insufrible, algunas páginas no se cargan o lo hacen a ratos. Es curioso, pero me da la sensación que la mayoría de las que fallan son españolas, ya que he probado con las extranjeras y todas parecen ir bien. Creo que puede ser del dichoso proxy-caché ya que no creo que las dns estén todas mal.
      Ah! también he probado con dos adsl distintas, de 256 con winxp y 512 con win98, en casa y trabajo respectivamente, y pasa lo mismo. Esperemos que lo solucionen pronto porque hasta ahora (no lo diré muy fuerte ;-) ) siempre me ha ido bien.
      Un saludo.

      • Cerrado

        BocaDePez BocaDePez
        6

        Es cierto, parece que las páginas que más fallan son las…

        Es cierto, parece que las páginas que más fallan son las españolas.

        He probado lo del proxy que sugiere SiNiStrE en el mensaje de abajo y ya navego mucho mejor. Al menos como solución temporal nos puede servir.