Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
44 lecturas y 1 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Alguien tiene problemas con la navegación en webs que usan cookies?

    Hola, estamos desarrollando una web en la que usamos sesiones de php en un servidor Apache. Estas sesiones no requieren que el cliente tenga las cookies activadas, porque el servidor detecta esto y si las tiene activadas las usa y sino usa un id de sesión que se transmite por la url.

    Bueno hasta aquí correcto, el problema es que desde ONO estas sesiones no funcionan bien, y el navegador se queda indefinidamente cargando la página produciendo además un error en el Apache que tiene que hacer un kill del proceso que atendía esta petición.

    Nos hemos puesto en contacto con ONO (902...) pero por supuesto esto dicen que no es un problema suyo, sin embargo nosotros lo hemos probado con otros ISP y solo funciona mal con ellos.

    ¿Alguien ha sufrido problemas parecidos?
    Si es así, ¿como podemos hacer que ONO corrija esto?

    Saludos

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      6

      A mi me pasa lo mismo !!! Tambien me han dicho que no es…

      A mi me pasa lo mismo !!!
      Tambien me han dicho que no es problema de ellos
      Algunas webs y portales como eresmas y algun otro site no se me abren . Se me quedan cargando infinitamente.

      No se que COJONES hacer.
      El caso es que casualmente esto me pasa desde el Lunes noche cuando ONO falló y colgó muxa gente de la zona de Valencia.

      A alguien mas le pasa esto?