Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
63 lecturas y 8 respuestas
  • Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Yo he instalado tb este router, pero funciona muy lentamente…

      Yo he instalado tb este router, pero funciona muy lentamente y no me habre casi ninguna página. El messenger si me funciona.

      Alguien sabe que es lo que puede estar pasando?? Supongo que sera algún problema de puertos, pero no tengo ni idea de como se configuran.

      Un saludo.

      • Cerrado

        BocaDePez BocaDePez
        6

        Para abrir puertos dentro de la pestaña "advanced" en la…

        Para abrir puertos dentro de la pestaña "advanced" en la pestaña "port forwarding". Ahí creo que en la categoría de "servers" habia una regla predefinida para el messenger, asi que la seleccionas das al boton de "add" y luego a "apply". Si con esto no funcionara puedes definirte tus propias reglas en la categoría "user" dando al boton "new". No olvides ir salvando en "tools/system commands" la configuración si no cada vez que reinicies tendrás que hacer esto de nuevo.

      • Cerrado

        BocaDePez BocaDePez
        6

        ¿Me puedes decir que modelo de ovislink te vas ha comprar?.…

        ¿Me puedes decir que modelo de ovislink te vas ha comprar?. Es que yo tengo este de connection pero con un solo RJ-45 y me funciona muy mal y he pensado que debe ser por un firmware defectuoso. El caso es que en la página de connection no se dice nada de firmware así que había pensado probar con el de ovislink que me parece una firma más seria, pero no encuentro en su página el modelo equivalente.

        Saludos.