Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
31 lecturas y 9 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Alguien tiene los 2 mb funcionando bien?

    Soy uno de los tantos q llevamos entre 20 y 30 dias esperando noticias.Alguien lo tiene activado? y de ser asi tiene fastpath y q a mi me dieron repetidamente q tendria y por tener no tengo ni la conecion.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        6

        Puf a mi me sincroniza ya a 2MG,pero ninguna de las…

        Puf a mi me sincroniza ya a 2MG,pero ninguna de las contraeñas me funciona para poder conectar..al final despues de llamar,me tocara esperar que me llegue el puto mail,ya queda menos!!!!!!!!!!!!!!!!!!!!!!!,por cierto, los que les ha llegado ya...os han facturado el mismo dia?

        • Cerrado

          En el área de clientes tengo la fecha de alta del día que me…

          En el área de clientes tengo la fecha de alta del día que me llegó el paquete por Seur. Pero no he mirado en el banco si me lo han cobrado o no.

      • Cerrado

        BocaDePez BocaDePez
        6

        Hola, yo tengo 2Mbps, aunque contrate 1Mbps, voy por…

        Hola, yo tengo 2Mbps, aunque contrate 1Mbps, voy por telefónica y obviamente no tengo activado el fastpath, aqui te pongo unos resultados de los test (Telefónica y Terra) que hice el dia que empezo a funcionar la conexcion, por cierto va perfectamente:





        Un saludo.

        • Cerrado

          Siempre te funciona a esa velocidad mas o menos? Lo digo…

          Siempre te funciona a esa velocidad mas o menos?

          Lo digo porque a mi me fluctua la conexion de 2 mega desde unos 1100-1200 a 1600 y pico. Nunca me pasa de 1700 kbps. Incluso he yegado a ver cifras sobre los 900. Pero normlmente veo muchos 1400.

          Y yo no creo que sea normal que de 10 veces que le hago el test me de medidas muy dispares en 5 ocsiones como minimo.

          • Cerrado

            BocaDePez BocaDePez
            6
            Hola, soy el de los gráficos y tengo que decirte que desde…

            Hola, soy el de los gráficos y tengo que decirte que desde que lo tengo (el martes), me funciona con ese rendimiento, la verdad es que con mi anterior ADSL 256K, también obtenía unos rendimientos muy proximos al maximo, debe influir también que estoy a unos 50 metros escasos de mi central.

            Un saludo.

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo solicité el alta el 25 de septiembre y el 9 de octubre me…

      Yo solicité el alta el 25 de septiembre y el 9 de octubre me llegó el kit de instalación y me conecté.

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola, Yo despues de 21 dias tengo el " Megas activo, el…

      Hola,

      Yo despues de 21 dias tengo el " Megas activo, el rendimiento no lo tengo porque lo configure todo ayer y no he tenido tiempo. Lo que si pude mirar fue los del fast-path y me da la impresion que no lo tengo, porque los tiempos medios de 56mseg