Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
38 lecturas y 7 respuestas
  • Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Hola decir sin mas que los repetitivos cortes del sagem 800…

      Hola decir sin mas que los repetitivos cortes del sagem 800 son debidos a un problema de alimentacion por conexion USB yo desconecte la pestañita de ahorrar energia dentro de los dispositivos y no se a vuelto a caer mas.

      Un saludo.

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola, dejame ahorrarte unas pelas, el problema no es el…

      Hola, dejame ahorrarte unas pelas, el problema no es el modem, es wanadoo, no le des mas vueltas. De vez en cuando cortan y punto.

      Puedes echar el equipo entero abajo que no vas a cambiar nada. Si se arregla, lo hara solo, vamos, que lo arreglaran ellos, ya que ellos lo provocan.

      Tambien te puedes ahorrar las llamadas a su "servicio tecnico", no sabran de que hablas, ni te lo solucionaran, ni te haran caso ninguno. No les pagan para eso, solo para dar coba.

      • Cerrado

        BocaDePez BocaDePez
        6

        Aquí os dejo el link de la Asociación Española de Usuarios de…

        Aquí os dejo el link de la Asociación Española de Usuarios de Internet(AUI),donde podréis dar vuestras quejas,que ellos harán llegar a Wanadoo y a otras instituciones competentes.Así como podréis comprobar que Wanadoo se lleva la palma en quejas de usuarios de ADSL:
        http://www.aui.es/quejas/quejas_contenido.htm
        Además,en este otro link,TODOS CONTRA WANADOO,también hallarás cosas interesantes:
        http://groups.msn.com/todoscontrawanadooaliastimadoo
        Así como en estos foros:
        http://www.adslayuda.com/XForum+main.html
        http://foros.wanadoo.es/forosw/servlet/verForo?foro=330
        UN SALUDO :-?

    • Cerrado

      BocaDePez BocaDePez
      6

      :-? a mi lo del hub USB con alimentador externo me solucionó…

      :-?
      a mi lo del hub USB con alimentador externo me solucionó el problema de las desconexiones con el modem comtrend ct 350 ( me lo dieron cuando era cliente adsl 256 de ERESMAS)

      Cuando me ofrecieron cambiar a ADSL DIRECTO 1 MB, sin coste adicional, molestias etc etc y no sincronizarme el modem "viejo", me mandaron el sagem 800, q tampoco sincronizaba, pero asi mi avería abierta la cerraron porqe ya tenía nuevo modem :-o y vuelta a empezar con las reclamaciones ( desde le 11 de agosto hasta finales de setiembre sin conexion)

      el caso es q después de q WANADOO arreglara los parámetros en la central, tanto el modem comtrend 350 como el sagem sincronizaban y me conectaban, pero "aleatoriamente" se desincronizaba. No hace falta estar conectado a internet para q el modem pierda sincronismo, se cae la linea y punto.

      mientras escribo esto se ha desconectao 2 veces :-(

      A veces funciona muy bien y otras es desesperante por las desconexiones continuas e imprevistas.

      En resumen: antes con eresmas a 256 la conexion era estable ( YO decidía cuando me desconectaba y asi durante 2 años:-)

      con wanadoo 1 mb me desconectan "los otros"

      mismo modem comtrend 350 o sagem 800
      mismo equipo amd 1200 con 512 de ram
      mismo SO windows ME
      misma central madrid sto domingo

      asin son las cosas
      fdo desperado

      • Cerrado

        Es necesario q sea un HUB con alimentación externa o tb…

        Es necesario q sea un HUB con alimentación externa o tb valdría una tarjeta PCI USB?

        Yo tengo el CT-350 y se desconecta frecuentemente y las q más rabia me dan son las q se desincroniza totalmente y la única solución es reiniciar el PC :-(

    • Cerrado

      BocaDePez BocaDePez
      6

      Si la placa tiene chipset VIA asegurate de tener los ultimos…

      Si la placa tiene chipset VIA asegurate de tener los ultimos drivers hyperion; pilalos en www.viaarena.com

      A mi ese problema me lo ha dado con varias placas con chipset via; si el hyperion (o 4 in 1 )) no sirve; perueba el pci latency patch de george breese, es facil de loclizar en google (pci latency patch georgebreese); a mi me ha solucionado el problema con los sagem.

    • Cerrado

      Comprate un Hub USB con alimentación, lo conectas a traves de…

      Comprate un Hub USB con alimentación, lo conectas a traves de este y mejorará bastante.

      Vale unos 12€.