Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Alguien sabe si con ono 150 kb estan los puertos capados

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
kamikaze2003

viendo que eres un poco seco con tu pregunta...la respuesta igual de seca..SI

(pd. no lo preguntas, pero como por aqui somos wena gente, te dire que estan capados hasta el 1024, el resto sin capar...y a ver si nos esmeramos en escribir...que si no, no nos esmeraremos en responder...)

🗨️ 2
Lofter

Entonces por q mi hermano puede entrar n mi servidor web con el puerto por defecto? (tengo ono 150)

Desde el cambio d velocidad puedo usar el ssh por su puerto normal y el apache idem, para estar capados m parece un poco raro...

🗨️ 1
kamikaze2003

yo lo que si se seguro es que con 128k estaban capados...

acabo de hacer la prueba y efectivamente con el paso de 128 a 150 han descapado los puertos...al fin puedo montar mi servidor en un puerto que no sea el tropecientos mil

Pido disculpas por mi post (el primero), puesto que he dado mal la informacion...simplemente no me digne a probar de nuevo esos puertos...pero efectivamente ya no estan capados

BocaDePez
BocaDePez

Lo digo proque yo tengo /tenia ONO 128 y no he notado ninguna diferencia... ,)
tengo que llamar para que me lo cambien??

BocaDePez
BocaDePez

Siento haber siso tan seco, pero sabia q con ono 128 estaban capados hasta el 1024, y no sabia si con ono 150 estaban aun capados, estuve haciendo unas pruebas con un servidor ftp, y un http, y na de na, imposible conectar, solo puede a partir del 1024, si realmente estan abiertos, y yo no puedo entrar x debajo del 1024, puede ser q ono, aun me los tenga capados, si fuera asi llamaria a ono, pero me gustaria saberlo con mas seguridad, si alguien sabe con certeza q funcionan , por favor solo dejad un post, gracias de antemano.
P.D soy el q ha escrito la cabezera del post, ^JoakinG^. no toi en mi pc.

semeolvido

Pues desde el cambio de velocidad y haber leído algún post haciendo la pregunta de los puertos y ver que alguna personas se les ha abierto, a mi los puertos siguen capados pero sin embargo la velocidad es la de 150K.

¿Alguno tiene un 4100 con los puertos abiertos y la velocidad sea de 150K?

Un saludo. ;-)

🗨️ 2
kamikaze2003

a mi si que se me han abierto, pero tengo el sb4200. ¿quizas lo tuyo sea por ser el 4100?no se...a ver si alguien lo tiene abierto con el 4100.
Suerte

🗨️ 1
semeolvido

Gracias por contestarme, pues ya ves, a unos si y a otros no. Esta mañana he contestado a uno que tenia la conexión de 150 , una pagina web y un servidor de ftp, decia que localmente lo veia pero que por internet nada y logicamente le dije lo de los puertos capados, pero luego mas tarde vi este post y me entraron dudas ya que yo los puertos por debajo de 1024 nada.

Al final el chaval del post los ha subido para arriba los puertos y ya le funcionan, tiene un 4100, así que por eso hice la pregunta, porque ya no se si sera un tema de zonas, de modems o yo que se. :-P

Un saludo. ;-)