Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
32 lecturas y 7 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    ¿Alguien sabe por que no puedo navegar y bajar p2p a la vez?

    Suelo dejar algun cliente p2p, pero cuando este lleva un tiempo a pesar de tener 2Mb/300 y configurar el cliente como mucho para un cosumo del 50% de bajada/subida, el navegador no consigue concectarse a internet. La unica solucion es cerrar el cliente p2p (con el tiempo que a veces cuesta que empiezen a bajar unos ks) y reiniciar el cable modem para poder usar el navegador (explorer). Tengo XP sp2 profesional y me sobran recursos de hardware (PIV 3.2 Gh y 2GB RAM2....).

    Por cierto, ahora voy a concectar un segundo ordenador con el principal y los dos entre si y con conexion a Internet a traves de un HUB y por cable y tarjetas de red. He buscado en internet y he encontrado la configuracion, pero para Windows 2000.....¿Alguien conoce alguna página donde venga explicado para XP?

    Muchas gracias.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      ¡Creí que era culpa de mi router! Vamos a explicar uno por…

      ¡Creí que era culpa de mi router!

      Vamos a explicar uno por uno lo que tenemos y qué pasa a ver si damos con la solución.

      Tengo un Thompson CTW690 por wireless desde hace más de un año y nunca me había pasado esto hasta hace dos semanas más o menos. Inicio WXP PRO SP2 y me pilla bien la conexión, inicio eMule y se conecta bien. Abro explorer/firefox y también va. Pero en X tiempo (varía, puede ser 1 min o 4 horas) deja de navegar, no es posible hacer nada y hasta le cuesta un poco conectarse al router. Y de repente, pasados unos cuantos min (o incluso 1 h) vuelve a ir la conexión.

      Antes no pasaba, y como veo que no soy yo el único, es culpa de ONO. ¿Alguien sabe como solucionarlo? ¿Empezará el capado en la zona AUNA (¿pero del puerto 80? juas)? ¿Será para pasarnos hasta los 20 Mb de Jazztel?

    • Cerrado

      BocaDePez BocaDePez
      6

      Pues yo tengo Ono...auna....madritel desde hace muuuucho…

      Pues yo tengo Ono...auna....madritel desde hace muuuucho tiempo (por desgracia),y sinceramente,cuando era madritel era una gran conexion...auna bajo 1 poco,pero estaba bastante bien...pero Ono da asco.

      Yo uso bittorrent desde hace mucho tiempo,y ultimamente me pasa lo mismo que a ustedes,no puedo navegar y usar p2p....algo que nunca antes me habia pasado,xq limito numero de conexiones,limito upload a 20,y le suda la p....

      Ono da asco,y cada vez me estoy pensando mas en volver a telefonica de verdad,xq cada vez esto va a peor.

      1 saludo.

    • Cerrado

      BocaDePez BocaDePez
      6

      Perdonad, soy el de antes. Uso Azureus, y tambien a veces…

      Perdonad, soy el de antes. Uso Azureus, y tambien a veces Bitcomet. Del Bitcomet sabéis si hay que hacer algo.

      Muchas gracias.

    • Cerrado

      o eso o q si tienes el XP con SP2 y has tocado lo de las…

      o eso o q si tienes el XP con SP2 y has tocado lo de las conexiones maximas... poniendo un valor mayor a 10 sin antes haber parcheado el XP pues tb puede pasar.

    • Cerrado

      BocaDePez BocaDePez
      6

      Si usas emule, tienes que activar en "opciones avanzadas" una…

      Si usas emule, tienes que activar en "opciones avanzadas" una opción que pone "controlar velocidad de subida" o algo así.

      Si usas azureus tienes que instalar un plugin que se llama "upload shaper".

      Otros p2p tendrán su opción propia para lo mismo.

      salud