Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Alguien sabe que modelos cable modem soportan las 16 portadoras?

BocaDePez
BocaDePez

pues eso, quiero cambiar el compal ya que por lo que me he inflado de leer, todos los que tenemos el compal nos han dejado en 15 megas de subida frente al resto que tienen 20 megas subida.

BocaDePez
BocaDePez
1

Las dieciséis portadoras no tienen nada que ver con que tengáis 15 en vez de 20 negras, sobre todo porque esas 16 portadoras son de download.

Dicho esto, muchos de los q tienen los 20 activados usan solo dos canales de upload.

El problema es de provisión, se esta usando el fichero de los 200/15 de las conexiones de empresa(aun no las han cambiado) y por ello seguís con 15.

🗨️ 2
BocaDePez
BocaDePez

cierto, pero solo tenemos 15 de subida los que usamos el compal premiun con cualquier otro router que casualidad que van a 20 megas.

de cualquier modo gracias por la aclaracion, y sabe usted cuando lo cambiaran? aun me quedan 5 meses que aguantar en ONO.

🗨️ 1
vukits

con cualquier otro router

se esta usando el fichero de los 200/15

A veces echo de menos el sub-foro de Uncapping .. así os instruís un poco ;)

telemako

que yo sepa solo esta el compal premium (y sino me equivoco lei hace tiempo por aqui que una persona que tenia los 500 megas de empresa tenia un netgear que creo que soporta 16 canales, no lo se seguro), pero bueno yo tengo ese modelo y me pilla u 8 o 9 canales de bajada.(los 200 va bien, eso si tengo que ir cambiando la frecuencia de bajada ya que segun que frecuencia pille va como un churro los 200 megas) y los 15 de subida en vez de 20.

Con cualquier otro router con 8 canales de bajada, el compal no premium, el hitron, el cisco, el netgear tambien funciona bien los 200 megas lo que pasa que por narices han de poner ese modelo premium.

Me cargue un premium y el tecnico traia un netgear y como vio que tenia 200 megas me dijo que no podia ponerme el netgear se largo y al dia siguiente vino con otro premium.

🗨️ 4
yomimmo

Si, además del Compal hay un Netgear (NETGEAR C6300TD-2CEIFS) , pero como bien dices solo se ha visto en instalaciones de prueba de 500 megas, por Palma no he visto ninguno.

🗨️ 3
yomimmo

El que informa de esas características esta equivocado, es un 16/4 Wifi MIMO 3x3+3x3 AC como el Compal

BocaDePez
BocaDePez

En ese post tampoco pintan muy bien al netgear.

Aunque a mi los Compal tampoco me convencen, me quedo con mi Netgear.

BocaDePez
BocaDePez

Si la bajada va como un churro (hablamos del Compal premium), dices que cambiando la frecuencia de bajada puedes reestablecer los 200 Mb, puedes comentar que frecuencia les metes? Saludos

🗨️ 1
telemako

este es el listado que tengo de mis frecuencias que he probado:

498000000 con 9 canales de bajada (esta me da los 200 megas por las tardes entre 190-200)

482000000 con 8 " " (esta una mierda por las tardes)

466000000 con 9 " " (psssssss un pelin mejor que la anterior pero bueno otra mierda)

450000000 con 8 " " (ni me acuerdo como iba)

434000000 con 8 " " (mas o menos bien por las tardes unos 170 megas)

418000000 con 9 " " (unas veces bien otras veces mal)

402000000 con 8 " " (como la anterior)

386000000 con 9 " " (un pelin mejor que la 498000000) es la que actualmente tengo puesta.

BocaDePez
BocaDePez

Gracias telemako por la ayuda, se agradece. Mi configuracion de canales es esta, no se si estan operativos o no, ya que ponen bloqueados pero todos salen. Si veis alguna anomalia comentadla. Ya probare con tus frecuencias. Saludos.

Canales vinculados de bajada
ChannelEstado de bloqueoModulationChannel IDFrecuenciaEnergíaSNRCorregiblesNo corregibles
1BloqueadoQAM256474000000 Hz7.6 dBmV40.3 dB1340
2BloqueadoQAM256378000000 Hz7.6 dBmV40.4 dB1230
3BloqueadoQAM256386000000 Hz7.1 dBmV40.2 dB230
4BloqueadoQAM256394000000 Hz6.6 dBmV39.6 dB640
5BloqueadoQAM256402000000 Hz6.3 dBmV39.9 dB750
6BloqueadoQAM256410000000 Hz6.4 dBmV40.0 dB660
7BloqueadoQAM256418000000 Hz6.5 dBmV40.0 dB100
8BloqueadoQAM256426000000 Hz6.3 dBmV39.9 dB340
9BloqueadoQAM256434000000 Hz6.1 dBmV39.8 dB1090
10BloqueadoQAM256442000000 Hz7.1 dBmV40.3 dB1120
11BloqueadoQAM256450000000 Hz7.7 dBmV40.6 dB1260732595
12BloqueadoQAM256458000000 Hz7.5 dBmV40.4 dB1110
13BloqueadoQAM256466000000 Hz7.6 dBmV40.5 dB1430
14BloqueadoQAM256482000000 Hz7.6 dBmV40.3 dB260
15BloqueadoQAM256490000000 Hz7.3 dBmV40.0 dB790
16BloqueadoQAM256498000000 Hz7.3 dBmV40.2 dB1200
Corregibles totalesNo corregibles totales
1383632595
Canales vinculados de subida
ChannelEstado de bloqueoTipo de canal USChannel IDSymbol RateFrecuenciaEnergía
1ATDMA5120 Ksym/sec39100000 Hz37.2 dBmV
2ATDMA5120 Ksym/sec51900000 Hz38.8 dBmV
3Desconocido0 Ksym/sec0 Hz0.0 dBmV
4Desconocido0 Ksym/sec0 Hz0.0 dBmV
telemako
Procedimiento de inicio
ProcedimientoEstadoComentario
Adquirir canal de bajada386000000 HzBloqueado
Estado de conectividadAceptarOperacional
Canales vinculados de bajada
ChannelEstado de bloqueoModulationChannel IDFrecuenciaEnergíaSNRCorregiblesNo corregibles
1BloqueadoQAM256386000000 Hz7.4 dBmV40.3 dB00
2BloqueadoQAM256442000000 Hz8.3 dBmV40.5 dB00
3BloqueadoQAM256450000000 Hz8.7 dBmV40.8 dB00
4BloqueadoQAM256458000000 Hz8.7 dBmV40.7 dB00
5BloqueadoQAM256466000000 Hz8.8 dBmV40.8 dB00
6BloqueadoQAM256474000000 Hz8.9 dBmV40.7 dB00
7BloqueadoQAM256482000000 Hz9.1 dBmV41.0 dB00
8BloqueadoQAM256490000000 Hz9.1 dBmV40.8 dB00
9BloqueadoQAM256498000000 Hz9.0 dBmV40.5 dB00
10Desconocido0 Hz0.0 dBmV0.0 dB00
11Desconocido0 Hz0.0 dBmV0.0 dB00
12Desconocido0 Hz0.0 dBmV0.0 dB00
13Desconocido0 Hz0.0 dBmV0.0 dB00
14Desconocido0 Hz0.0 dBmV0.0 dB00
15Desconocido0 Hz0.0 dBmV0.0 dB00
16Desconocido0 Hz0.0 dBmV0.0 dB00
Corregibles totalesNo corregibles totales
00
Canales vinculados de subida
ChannelEstado de bloqueoTipo de canal USChannel IDSymbol RateFrecuenciaEnergía
1ATDMA5120 Ksym/sec39100000 Hz47.7 dBmV
2ATDMA5120 Ksym/sec45500000 Hz47.8 dBmV
3Desconocido0 Ksym/sec0 Hz0.0 dBmV
4Desconocido0 Ksym/sec0 Hz0.0 dBmV

estos los mios. (yo lo tengo en modo bridge el compal premium)

los 16 canales no los pilla, solo 8 o 9.

Lo de bloqueado tambien me aparece, no pasa nada con eso.

La frecuencia madre por decirlo asi en la tuya es la 474000000, yo esa frecuencia no la pillo no me deja.

Asi que tal vez algunas frecuencias que te he puesto te funcionen y otras no.

En tu caso prueba a la frecuencia 474000000 sumarle o restarle 8, sin contar con los 6 ceros, osea 474-8=466 y luego pones los 6 ceros 466000000 en el menu enrutador/cablemodem/configuracion, en donde pone Frecuencia (Hz) ahi pones 466000000, pulsas aplicar y luego reiniciar modem por cable.

Si no hay cambios pues prueba con 474+8=482 y sus 6 ceros

Si tampoco entonces al 466 le restas 8, si tampoco al resultado que te de le vuelves a restar 8 y asi sucesivamente hasta que veas que ya no se puede mas porque te da otra frecuencia diferente.

En el mismo caso del 474+8=482 y sus 6 ceros, al resultado le sumas 8 y asi sucesivamente.

🗨️ 1
BocaDePez
BocaDePez

Cuando descargue algo pesado volvere a probar de nuevo a cuanto voy y se veo que se queda en los 120-150 Mb que es lo habitual ultimamente probare con tus valores. Los test de velocidad online para mi no son orientativos. Gracias de nuevo telemako por la orientacion. A ver si tenemos suerte los del Compal y ono le da por escuchar y nos da el caudal que nos toca. Un saludo compañero.

Al compañero julisan, a mi precisamente hace poco se me llevaron ese hitron tuyo, en velocidades estaba bien, pero llevaba mas de un año sufriendo la condenada cafetera porque se colgaba la conexion cada dos por tres sin ningun motivo y tenia que resear a mano el router. Desde que me lo cambiaron por el Compal todo perfecto en ese sentido, ahora esta el tema de la velocidad, ya ves todo son puñetas...

julisan

yo con hitron he llegado a 20 megas de upload. y 200 de download y no es premiun.

Ahora tengo cisco epc3825 y 15 megas eso lo ponen ellos.

Llevo unos dias con una coenxion de mierda lo mismo tengo 80 que 200.