Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
45 lecturas y 5 respuestas
  • Cerrado

    ¿alguien sabe instalar un router en wanadoo?

    Hola
    Soy un antiguo cliente de eresmas, ya desde hace tiempo con wanadoo. Pues bien en esa epoca me dieron un modem usb comtrend-350 y hace poco consegui un router us-robotic 9003.
    Al ser una ip dinamica y logicamente pppoa el tipo de conexion ¿que tengo que hacer para que pueda navegar con ese router?
    ¿me hacen faltan algunos drivers? ¿donde lo puedo bajar si este router no es el que oferta wanadoo?
    gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        hola revolver. El problema que tengo es que no se que hacer…

        hola revolver.
        El problema que tengo es que no se que hacer tras configurar el router. E probado instalar el cd que llevaba pero nada que no puedo navegar.
        Mi ip es dinamica y accedo desde pppoa ya que estoy por wanadoo.

    • Cerrado

      BocaDePez BocaDePez
      6

      Vete a la web del fabricante:…

      Vete a la web del fabricante: http://www.usr-emea.com/products/p-main-menu.asp?loc=span

      Yo me compré por mi cuenta un US Robotics 9106 y con el CD de instalacion y la aplicacion Easy Configurator que lleva, todo casi automático, hasta puedes seleccionar el ISP, etcccc. En un minuto conectado.
      Si tienes duda postea aqui
      Saludos !

      • Cerrado

        [Editado 23/07/04 00:23]

        Porque a mi, y sólo con el emule, se me bloquea y tengo que…

        Porque a mi, y sólo con el emule, se me bloquea y tengo que resetearlo. Por si acaso, diré que he actualizado el firmware y he abierto puertos (no creo que tenga nada que ver con el tema pero lo digo igual).

        • Cerrado

          Tenía abierto los puertos del emule en la opción Port…

          Tenía abierto los puertos del emule en la opción Port Triggering del gestor del router. Con tal configuración, el router se pensaba que las múltiples conexiones que provenían del exterior eran un ataque y se bloqueaba. He configurado los puertos del Emule en la opción Virtual Servers y ya no ocurre. :-)