Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
39 lecturas y 6 respuestas
  • Cerrado

    ALGUIEN SE QUEDO SIN INTERNET ANOCHE?

    Pos eso q ayer sobre las 11 de la noche se m cayo internet y a las 12 aun seguia sin ir. Esta mañana cuando he encendido l ordenador ya iba. Lo extraño es q ayer cuando se m fue la ip q tenia asignada no era del rango de ONO, empezaba por 169. Y esta mañana al arrancar m he dao cuenta de q,despues de varios meses, me han cambiao la ip (esta si dentro del rango ONO). alguna idea?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      pos eso ke a mi tb se me fue internet anoche, yo soy de san…

      pos eso ke a mi tb se me fue internet anoche, yo soy de san fernando (cadiz)... y con lo ke dices de la ip, siempre ke se te vaya te aparece una ip "extraña" ( ami ponia 192.). Y lo ke sucede es ke ono tiene ip dinamica, por ello cuando te a vuelto internet tenias otra ip.

      • Cerrado

        las ip's que empiezan por 192 y 168 no son validas, se usan…

        las ip's que empiezan por 192 y 168 no son validas, se usan solo para redes locales. si no tienes conexion, tu modem detecta q tienes una red local (ono funciona como una red local, pero enorme, una WAN), pero no tienes conexion, asi q da igual el numero.

        prueba a desenchufar el modem y veras q te da la ip 192.168.0.1

        salU2

      • Cerrado

        Si ya se q ono usa ip dinamica pero llevaba varios meses con…

        Si ya se q ono usa ip dinamica pero llevaba varios meses con la misma por eso m extraño el cambio. 1saludo

    • Cerrado

      Hola,yo soy nuevo en esto asi que espero que tengais un poco…

      Hola,yo soy nuevo en esto asi que espero que tengais un poco de paciencia.Ayer contrate ono 150kbps y desde que lo he puesto me sale de vez en cuando:el sistema se ha recuperado de un error grave y además la conexion cuando me he levantado esta mañana solo llevaba dos horas activa sin que yo la haya apagado,problema que ya me ha pasado dos o tres veces,el otro problema es que en la velocidad me pone 1,0Mbps y mi hermano contrato la misma con otra compañia y le pone 100Mbps,es un error o es lo mismo.Tambien me sale en la barra de tareas quitar hardware con seguridad y no se como quitarlo.Gracias de antemano por ayudarme con mis dudas de principiante.

      • Cerrado

        Eso es la capacidad de velocidad q puede soportar el modem…

        Eso es la capacidad de velocidad q puede soportar el modem cable aunke luego no sepueda ir a esa velocidad, pero eso es en casi todos los modems cable para q asi no tengan sobrecalentamiento de bando de ancha, ;-)
        Salu2

    • Cerrado

      Pero lo que te ha podido pasar es que al estar constantemente…

      Pero lo que te ha podido pasar es que al estar constantemente la red de tu zona en expansión, de vez en cuando necesitan "reconfigurar" por así decirlo esa red. Es lo más probable que haya pasado, ya que te cambiaron la ip y además fue en horas que se supone que hay menos gente conectada.