Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
50 lecturas y 10 respuestas
  • Cerrado

    Alguien se ha quedado sin IP en el router?

    Perdonadme si digo alguna barbaridad, porque no soy un experto en el tema, pero, el otro día me pasó lo siguiente y me gustaría que me pudieseis ayudar:

    Tengo la conexión de 4mb con llamadas..., y tocando el router (dlink g604t) un colega, sin querer lo reseteo, total que no tenía guardada la configuración y tuve que meter las claves de nuevo, con la sorpresa de que no funcionaba. Llamé al servicio técnico de Jazztel y tras hacer todas las configuraciones posibles que se les ocurrió, seguía sin funcionar la conexión, pero el caso es que el router reconoce el estado del ADSL (4096 bajada 320 subida) sincroniza perfectamente, pero no consigue conectarse. Así que me pusieron con el técnico nivel 2, y me dice que me he quedado sin IP en el router.

    No tengo ni idea de que narices es eso de quedarse sin IP en el router, ¿no eran dinámicas las IPs y cambian cada x tiempo? o eso es otra cosa.

    en todo caso, ¿sabéis de alguien al que le haya pasado?, porque de momento llevo 3 días sin que funcione, y me dijeron que por lo menos tardaban una semana en adjudicarme otra IP. ¿sabe alguien por qué puede pasar esto?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Ayer, cansado de esperar, llamé a los del SAT (que por…

      Ayer, cansado de esperar, llamé a los del SAT (que por cierto, ¡me lo cogieron según marqué!), y me estuvieron explicando que el problema es que no se me suministra la IP pública por culpa de la central o de los servidores de la central de la zona (madrid-latina), que están trabajando en ello y que lo tienen que arreglar los de timofónica porque es cosa de la línea., que en todo caso, cuando lo tengan arreglado me tienen que llamar para que les ayude a hacer unas pruebas.

      Espero que se den un poco de prisita, porque llevo desde el martes pasado sin conexión, y no me parece normal esta situación, ni que se tarde todo este tiempo en arreglar estas cosas.

      Sobre todo porque cuando me lo vuelvan a enchufar, me tocará reclamar que no me pasen el pago de estos días que llevo sin que funcione.

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo ayer, al conectar el router, no tenia ip publica (no toque…

      Yo ayer, al conectar el router, no tenia ip publica (no toque nada), fue esperar 5 minutos y 2 reiniciadas y ya tenia ip publica.

      Lo raro es que ponia conectado, pero no tenia puerta de enlace a internet, ni na...mu raro

    • Cerrado

      BocaDePez BocaDePez
      6

      Si tienes nemónico adsl2, adsl4 o adsl5 prueba a quitarle el…

      Si tienes nemónico adsl2, adsl4 o adsl5 prueba a quitarle el número. Si tienes adsl6 cámbialo a adsl3. Y postea el resultado, por favor.

    • Cerrado

      6

      las ips son asignadas por el dhcp dinamicamente.. si, se…

      las ips son asignadas por el dhcp dinamicamente.. si, se acuerda de la anterior si reconectas en menos de media hora mas o menos, pero luego te asignan otra.

      Yo diria que es de configuracion, no se.. has probado los distintos @adsl con el nombre de usuario? no tiene el dlink un log para ver lo que pasa?

      • Cerrado

        Ahora que lo dices, sí que tiene log, lo miraré a ver si saco…

        Ahora que lo dices, sí que tiene log, lo miraré a ver si saco algo en claro. De todos modos, voy a probar a configurarlo en un mac que tengo, a ver si es cosa del ordenador.

        he hecho todas las pruebas que me han dicho, y lo he configurado exactamente igual que la otra vez (cuando funcionó). en cuanto a los @adsl, sólo tengo 1 y es el mismo que utilicé la otra vez sin que me diese problemas.

        Lo que más me extraña, es que el router sincroniza y reconoce el ADSL, pero no se conecta