Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
49 lecturas y 3 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    alguien puede enviarme la configuracion del ct-500?

    hola. alguien puede enviarme el archivo para restaurar la configuracion del router ct-500? o en su defecto los datos para configurarlo todo, menu por menu?
    mi correo es aatt@eresmas.com
    gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      HOla: Si lo que quieres es poner los parametros por defecto…

      HOla:
      Si lo que quieres es poner los parametros por defecto de fábrica de eresmas o retevision es esto.

      Entra en el router por web(escribe la direccion ip del router en el explorer por defecto es 192.168.0.1 si la cambiaste pon la que usa.

      Tecleas usuario y pass que son por defecto root/root

      una vez dentro, vas a la pestaña config y pulsas en el menu de la izq. "Factory default" cuando le des a save y restart ya lo tendras de fabrica

      cuando arranque entras de nuevo en el router y vas a la pestaña "SETUP" y en el Steep 3 pones tus datos

      ISP name= RETEVISION
      USER name= tu usuario
      User password= tu password
      Confim password= tu password otra vez

      pestaña SETUP
      save & restart

      Y ya lo tienes.

      Saludos

      • Cerrado

        Hola, gracias por contestar. He hecho lo que me has dicho y…

        Hola, gracias por contestar. He hecho lo que me has dicho y no funciona. Algunos de los datos que yo tengo y creo que pueden estar mal son estos, podrias confirmarme los tuyos?
        En QUICK SETUP: ATM interface: enable, PPP, Dynamic, 10, Global, en blanco los 2 ultimos
        ATM VC PARAMETERS: 8/35, VCMUX, UBR, 864000, 0, 0
        En BASIC CONFIG: SYSTEM CONFIG: DNS proxy : disable
        DHCP service: general info: DHCP server: Enable
        En ADVANCE CONFIG: RIP MODE: disable

        En UTILITY-LIST ROUTE TABLE: solo tengo una entrada:
        Type net address subnet mask gateway interface metric
        C- 192.168.0.2 255.255.255.0 192.169.0.1 lan1 0

        En UTILITY-LIST FORWARDING TABLE: no tengo nada
        En RUNNING STATUS MONITOR – ATM INTERFACE:
        Interface ip adress subnet mask vpi vci aal5 encap PCR protocol status
        ATM1 255.255.255.255 255.255.255.255 8 35 VCMUX 864000 PPP DOWN

        Yo creo que el problema esta en ATM1, la ip address debe estar mal. Supongo que aquí deberia estar la ip del servidor al que nos conectariamos los de eresmas. No tengo salida al exterior pero no se como arreglarlo. Supongo que en la LIST TABLE ROUTE deberia haber mas opciones, creo recordar que hace tiempo lo mire y habia por lo menos 2 mas. Sobretodo, deberia haber una que me dirigiera hacia ATM1.

        Si me puedes ayudar te lo agradeceria.
        Un saludo

        • Cerrado

          vamos a ver Lan parameters interface1 (enable): 192.168.0.1…

          vamos a ver
          Lan parameters interface1 (enable): 192.168.0.1
          mask: 255.255.255.0
          network tipe: global
          el DNS poxy lo tienes que tener enable y con estas dns
          62.81.16.129
          62.81.0.33

          y sobre todo el server DHCP ponlo disable

          Creo que si haces solo lo del DHCP ya te funcionara

          En la tarjeta de red del PC tienes que ponerla en manual con estas direcciones
          IP 192.168.0.2
          Mascara de subred 255.255.255.0
          DNS primario 62.81.16.129
          DNS secundario 62.81.0.33
          desactiva el firewall de windows XP si lo utilizas
          suerte