Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
42 lecturas y 11 respuestas
  • Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        BocaDePez BocaDePez
        6

        Asi es. Yo estoy en Parla, y lleva todo el dia de culo, y…

        Asi es. Yo estoy en Parla, y lleva todo el dia de culo, y ahora por la noche... para llorar. No me puedo creer el anuncio que emiten de que tienen el premio al servicio de Internet más valorado por sus clientes... ¿A quién coño le ha ido bien alguna vez? Da más problemas que una escopeta de feria

        • Cerrado

          BocaDePez BocaDePez
          6

          Tambien en la zona de Parla: Yo note desde hace varios dias…

          Tambien en la zona de Parla:

          Yo note desde hace varios dias que esto no va nada bien, continuas bajadas de velocidades " aunque con el test para ONO " todo parece incicar que va bien.

          Muchisima lentitud en la carga de paginas, da igual cual sea, google, marca, la que sea, te eternizas.

          Por cierto, sabeis si hay algun telefono gratuito para estos cabrones de ONO? Estoy cansado de llamar y que encima de el tiempo que se tiran contigo, tengas que pagarles por ello, juas.

          Saludos.

    • Cerrado

      BocaDePez BocaDePez
      6

      Joder menos mal, tuve la feliz idea de ponerme a migrar ayer…

      Joder menos mal, tuve la feliz idea de ponerme a migrar ayer un servidor de produccion via ssh de FC4 a centos, ayer todo bien, hoy llevo 10 horas mirando con iptraf, pensando que había un poblema de conexión con el servidor :-) y no encontraba algo que chupase más red de la cuenta.

    • Cerrado

      BocaDePez BocaDePez
      6

      Tengo 4Mbps contratados pero no supero los 20KB/s en descarga…

      Tengo 4Mbps contratados pero no supero los 20KB/s en descarga desde la red IRIS ni de coña. El test de la página de medida de velocidad de ONO, que en mediciones de otros días me daba 3700Kbps, hoy NO FUNCIONA. Lo han desactivado.
      http://www.ono-dominio.com/home.php?contenido=testvelocidad&accion=&Dominio=&tld=&acc=

      Desde hace unos 15 días me pareció notar una bajada de la velocidad de un 30% (desde la caida de la red que tuvieron) pero hoy deben de tener problemas serios.

      • Cerrado

        [Editado 11/02/07 02:16]

        Estoy clavadito a ti en Sanse, mismos problemas ...todo…

        Estoy clavadito a ti en Sanse, mismos problemas ...todo igual, de que lo iban a arreglar a las 0 os digo que ni-de-coña!!!!

      • Cerrado

        Ya notaba yo que esto iba raro dias atras... pero no le di…

        Ya notaba yo que esto iba raro dias atras... pero no le di importancia porque ya estaba con el p2p descargando todo el santo dia, a ver si despues de esto consiguen darnos mas velocidad por descuido... xD

        salu2

        • Cerrado

          Vale acabo de llamar a atencion al cliente y despues de 10…

          Vale acabo de llamar a atencion al cliente y despues de 10 minutos pulsando botoncitos (suerte que tengo manos libres xD) me han dicho que la incidencia leva desde las dos de la tarde y que quedaría solucionada a eso de las doce de esta noche, ah y que reclamemos el lunes a facturación los problemas de lentitud de hoy ya que es por avería general, asi que el lunes a saturarles y a pedirles la devolucion correspondiente a la llamadita al 902 xD

          salu2

          P.D me referia antes a la velocidad de descarga :p

    • Cerrado

      BocaDePez BocaDePez
      6

      yo tb con 4 megas de ONO y el Upload de pena, 20k... vivo en…

      yo tb con 4 megas de ONO y el Upload de pena, 20k... vivo en Parla
      Salu2