Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
31 lecturas y 8 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    ¿Alguien con problemas desde hoy? (5/Sept/2005)

    Hola,

    Os comento mi caso. No quiero alarmarme aún, pero me gustaría saber si alguno de vosotros ha notado lo mismo que yo.

    Todo me ha funcionado correctamente hasta hoy. Suelo dejar el PC encendido prácticamente las 24 horas y hoy a eso de las 8 de la madrugada me he encontrado la conexión caída (la red local funcionaba perfectamente).

    He reiniciado el router y me volvió a conectar y en principio todo iba bien, pero al ir a conectarme al MSN Messenger no he podido de ninguna manera, me da error 80048820 y si ejecuto el test de TCP me da el 8007274c. He probado con otro programa como el Trillian y lo mismo. Sin embargo si me conecta a Yahoo Messenger. La página del Messenger también me la carga bien.

    Curiosamente acabo de comprobar que si voy a www.wanadoo.es no me la carga. Sin embargo a través de la IP funciona correctamente: 62.37.237.16.

    Durante el día de hoy he tenido dos caídas de conexión y en ambas he tenido que reiniciar el router (apagar/encender) para volver a tener conexión a Internet.

    No quiero enrollarme más. Disculpad el tostón pero así podréis ver exactamente lo que me pasa. Si alguien ha experimentado estos problemas que me lo diga (y si tiene la solución o la razón por la que está pasando esto, mejor que mejor). Quiero pensar que puede ser por el tema de duplicación de velocidades que estarán haciendo pruebas aunque a mí todavía me queda bastante ya que soy de León.

    Es todo. Gracias por adelantado y un saludo.

    Sergio

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Soi de barcelona central Sant-Andres, esta mañana a estado…

      Soi de barcelona central Sant-Andres, esta mañana a estado como 2-3 horas ke no iba internet pero si me sincronizaba el router a 4 mb, e vuelto de trabajar a las 9 de la noche y me iba perfectamente internet y sigo sincronizando a 4 mb lo ke las pruebas de descarga me van como si sincronizara a 2 mb ke raro bueno mientras me vaya no me preocupo no? jajaj SUERTE A TODOS CON LAS DUPLICACIONES!! ;-)

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola, Nuevamente soy el que inició la conversación. Quisiera…

      Hola,

      Nuevamente soy el que inició la conversación. Quisiera comentar también que mi conexión es 512/128 y no voy a través de la modalidad de ADSL directo.

      Ahora sí creo que no se me olvida nada.

      Respecto a las duplicaciones aunque no se la fecha exacta de la mía, en León somos de los últimos en duplicar, con lo que la mía está prevista para mediados/finales de Octubre que es cuando en teoría finaliza todo el proceso.

      Un saludo,

      Sergio

    • Cerrado

      HOLA A TODOS HOY SOBRE LAS DOCE DE LA MAÑANA SE ME HA CAIDO…

      HOLA A TODOS

      HOY SOBRE LAS DOCE DE LA MAÑANA SE ME HA CAIDO LA LINEA DE ADSL Y HA VENIDO SOBRE LAS OCHO DE LA TARDE. POR LO VISTO HABIA UN SERVIDOR JODIDO POR LA PARTE DE CORDOBA.

      TOTAL QUE HA VENIDO LA LINEA Y CUAL HA SIDO MI SORPRESA QUE HA VENIDO CON 4 MEGAS!!!!!!!!!!!!!!!!!!! EL DOBLE DE LO QUE TENIA ANTES!!!!!!!!!!!!!!!!!!!!!!

      HE BUSCADO EN LA PAGINA DE WANADOO A VER SI HABIA ALGUNA NOTICIA DE ESTA DUPLICACION Y NO HE ENCONTRADO NADA DE NADA.... ALGUIEN SABE ALGO DE ESTO¿?

      ESPERO NO SER EL UNICO.....

      ME BAJA A 4096 Y ME SUBE A 320

    • Cerrado

      En Burgos idem y me consta que en al menos 2 centralitas.…

      En Burgos idem y me consta que en al menos 2 centralitas.

      Estamos sincronizando ya a 4 megas pero el router no da todavia ip ni DNS.

      Asi que toca esperar, pero la duplicacion al menos en Burgos parece que es efectiva y por eso achacamos la desconexión de hoy.

      Esperamos que sea solo eso, hoy...

      http://speedtest.ookla.com/result/2203123358.png

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola, Soy el mismo que el del comentario anterior. Al…

      Hola,

      Soy el mismo que el del comentario anterior. Al intentar resolver el dominio www.wanadoo.es me lo resuelve como:

      * Dns resolved www.wanadoo.es to 198.18.1.1

      Ni que decir tiene que la IP de Wanadoo que puse anteriormente, me la proporcionó otra persona.

    • Cerrado

      BocaDePez BocaDePez
      6

      hoy ha habido ampliacion y por tanto igual no soportas esta…

      hoy ha habido ampliacion y por tanto igual no soportas esta ampliacion;
      es culpa de ellos y si no te lo solucionan pues a saco con estos marcianos;
      baja al tanto y corte de recibos al banco y que les den pol currrrrrrrrro.