Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
56 lecturas y 4 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Alguien, con problemas de conexion, en Fuengirola (Malaga)??

    Alguien por mi zona, tiene problemas de conexion??

    Desde esta mañana, la cosa se ha puesto muy complicada, y no se si el tema sera general.

    Ya llevaba casi un mes sin problemas, y con esta empresucha, es algo coplicado!! Debieron pensar que ya me tocaba ir otra vez por los suelos.

    Asi que desde media mañana, tengo el ping disparado, en 2000 y pico, por lo que es imposible navegar, ya que las paginas no responden, y si lo hacen, es mientras me tomo un cafe, o asi.

    Ya llevaba un mes con la conexion bastante inestable, pero, eso en yacom; se supone que es lo normal, no?

    Asi q despues de 5 meses muy largoooooooooooossss, con 4 incidencias abiertas, por diversos motivos, una reclamacion en la empresa y horas de llamar al cac, me he dado cuenta, de que si quieres saber que pasa con tu linea, lo mejor, es enterarte por aqui, asi que aqui dejo esto, por si alguien, se siente aludido.

    Gracias por adelantado.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Parece que esto hoy va aun peor, reduccion de un 25% de la…

      Parece que esto hoy va aun peor, reduccion de un 25% de la velocidad, y el ping a mas de 1000 ms.

      Que asco de Yacom, cuento los dias para que termine el año de permanencia, que pedazo de burofax que les voy a plantar.

      Este es el año que querian para demostrarme lo que podian hacer por mi?

      Pues ya veo lo que pueden hacer por mi. NADA.

      Llevan medio año y esto no ha funcionado en condicionas nunca.

      5 meses me quedan, que largo se hace el tiempo......

    • Cerrado

      BocaDePez BocaDePez
      6

      Soy el que inicio el post; Yo tengo 4 mb por albura, el ping,…

      Soy el que inicio el post; Yo tengo 4 mb por albura, el ping, esta tarde, se queda solo en 300, pero hay momentos que sube a los 1000.

      La novedad de esta tarde, es que la atenuacion que marca, es para asustarse, 157db (normalmente anda en 22db).

      Esta claro, es que esto muy fino no anda, pero al menos anda, que ya es algo, la velocidad, funciona bien, pero lo dicho, parece un tema de estabilidad de la conexion.

      Por lo que contais, de que Marbella, anda tambien regular nada mas, me hace pensar , que puede ser algun tema de averia por las lluvias de este fin de semana.

      A ver si aguanta hoy, y mañana se acuerdan de nosotros, y le pegan un repasito al tema.

      Estoy totalmente de acuerdo, con el otro post, que dice que en 4 meses, siempre ha habido problemas. Es que es la pura realidad, cuando no es por una cosa es por otra, en la central de suel, no hay un mes, que no tengamos problemas.

      Lo dicho, que un repasito no vendria nada mal.

    • Cerrado

      Zona: Marbella. Ya.com 1Mb por Telefonica. Desde ayer por la…

      Zona: Marbella. Ya.com 1Mb por Telefonica. Desde ayer por la mañana apenas se ha sincronizado, no he podido conectarme hasta ahora. Y crizo los dedos.

      Pero la verdad que nunca me ha pillado un corte de mas de unos segundos, y eso me habra ocurrido 1 o 2 veces. Si que he visto en las graficas del emule cortes de media hora alguna vez, pero en general supongo que va = que me iria con telefonica.

      Saludos y suerte

    • Cerrado

      yo tb soy de fuengirola, yo llevo 4 meses cn la conex y…

      yo tb soy de fuengirola, yo llevo 4 meses cn la conex y siempre va mal,estos ultimos 4 dias va peor,tengo incidencias abiertas k le saldran telerañas.