Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
68 lecturas y 6 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Alguien con problemas en Burjassot?

    Llevo toda la tarde con un problema muy raro. nunca habia tenido problemas con la conexion de ONO (excepto los habituales de capado y falta de upload). La cosa es que tras un tiempo variable, desde 15 minutos hasta varias horas, me quedo sin conexion y el modem se pone a parpadear la luz naranja. Apago y enciendo el modem y todo vuelve a la normalidad. ¿A alguien le pasa lo mismo? ¿Sabeis a que se puede deber?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      yo soy de Paiporta y desde esta tarde me cuesta cargar…

      yo soy de Paiporta y desde esta tarde me cuesta cargar bastante las paginas y tal.. con que veo qe no soy el unico :P

    • Cerrado

      BocaDePez BocaDePez
      6

      Pues yo te escribo desde Torrente , aqui para cargar…

      Pues yo te escribo desde Torrente , aqui para cargar cualquier pagina web tarda un mundo, superlento, tengo 1/500.

    • Cerrado

      BocaDePez BocaDePez
      6

      hay q pedir q a todos nos cambien el moden de ono pa joderles…

      hay q pedir q a todos nos cambien el moden de ono pa joderles y acerles un boicot q te cagas

      • Cerrado

        BocaDePez BocaDePez
        6

        Gracias por responder, creo que no hay ningun problema en…

        Gracias por responder, creo que no hay ningun problema en burjassot, he puesto otro tema con lo que creo que me pasa, es bastante alucinante, pero el problema parece que ha empezado al poner dos emules con id alta a funcionar a la vez, no se si es ONO que corta la conexion o el modem que se satura.

    • Cerrado

      BocaDePez BocaDePez
      6

      yo desde gandia i ami no me pasa nada deso e tao toa la tarde…

      yo desde gandia i ami no me pasa nada deso e tao toa la tarde jugando i el ping me iva de lujo ose de 20 no pasaba saludos