Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
46 lecturas y 8 respuestas
  • Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        Estoy en Ya.com a 1Mb de sincronización (justo hoy me lo han…

        Estoy en Ya.com a 1Mb de sincronización (justo hoy me lo han doblado) pero con ATM todavia a 512Kb.

        En el cortafuegos seguí las instrucciones de post que ya se han puesto en el foro de ya.com y en este del 3com 11g.

        En la versión 0.85 puse en parametros de firewall los siguientes cambios para reducir un poco la paranoia del router:
        Total incomplete TCP/UDP sessions HIGH: 300 session
        Total incomplete TCP/UDP sessions LOW: 250 session
        Incomplete TCP/UDP sessions (per min) HIGH: 250 session
        Incomplete TCP/UDP sessions (per min) LOW: 200 session
        Maximum incomplete TCP/UDP sessions number from same host: 30
        Incomplete TCP/UDP sessions detect sensitive time period: 750 msec.
        Maximum half-open fragmentation packet number from same host: 30
        Half-open fragmentation detect sensitive time period: 10000 msec.
        Flooding cracker block time: 300 sec.

        Por otro lado tambien le he reducido el numero de conexiones máximas al emule para no superar las 300 que soporta el router, esto tambien hace poco que se comentó por aquí. De esta forma no se cuelga nunca con el emule. 300 conexiones tienen que ser suficientes normalmente para bajar cosas razonablemente.

        Salu2,

        CatBandit

    • Cerrado

      BocaDePez BocaDePez
      6

      hola a todos, CatBandit, cuando dices q personalizaste el…

      hola a todos,
      CatBandit, cuando dices q personalizaste el firewall a qué
      te refieres, qué tocaste??

    • Cerrado

      yo me he actualizado y el tercer led (Online) me empieza a…

      yo me he actualizado y el tercer led (Online) me empieza a parpadear y sufro cortes constantemente. Vamos, que he vuelto a la versión anterior de la de SMC. ¿Puede ser por problema de configuración? Es lo unico que se me ocurre.

      Un saludo

      • Cerrado

        Por cierto, yo me actualice a la SMC 0.71 desde la propia de…

        Por cierto, yo me actualice a la SMC 0.71 desde la propia de 3com, y desde ahi a la 0.85 mediante la propia imagen de smc-europe. ¿Pueden ir por ahi los problemas? ¿A nadie mas le pasa?

        Gracias

        • Cerrado

          No de ahi no vienen los problemas. Una vez has cargado el…

          No de ahi no vienen los problemas. Una vez has cargado el firmware de SMC 0.71 puedes cargar el 0.85 directamente bajado de la web de SMC, porque tu router se ha convertido en un router SMC a todos los efectos.

          El parpadeo del led online es normal. En la versión 0.85 parpadea el led online cuando tienes trafico en la conexión WAN (Internet o ADSL).

          Si tienes cortes debe ser por otro tema. Comprueba que no tengas ningún tema spyware, o gusanos... o que los parametros del firewall sean diferentes en una versión que en la otra. La versión 0.85 a mi me va mejor que la 0.71, pero en ambos casos personalicé los parametros para que el firewall no fuera tan paranoico y me dejara bajar cosas con el emule.

          Salu2,

          CatBandit

        • Cerrado

          BocaDePez BocaDePez
          6

          A mi tb me parpadea el online constantemente, cosa que antes…

          A mi tb me parpadea el online constantemente, cosa que antes no me hacia, pero va todo de fábula.

    • Cerrado

      Yo he pasado de 3Com 1.05 a SMC 0.85 y va perfecta, de…

      Yo he pasado de 3Com 1.05 a SMC 0.85 y va perfecta, de momento ni un sólo cuelgue del router. Lo único un par de reinicos de la interface wireless, pero quizá pueda solucionarlo tocando la config.