Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
317 lecturas y 23 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    ALguien con el modem usb y XP con error 734???

    Hola a todos.

    Mirar yo me pille el pack de arsys con el modem usb y tengo el windows XP. Pues resulta que a mucha peña que se ha pillado el modem usb y tiene el XP le pasa el mismo problema.

    Y el problema es que todo se instala correctamente y de maravilla, pero a la hora de conectar siempre sale el maldito error 734: Ha terminado el vínculo PPP.

    El pack me llegó el viernes pasado y desde entonces estoy llamando al servicio tecnico para ver si me pueden solucionar el problema... pero ni ellos saben a que es debido.

    Ya casi me conocen todos jejejeje de tanto llamar. Al final me dijo uno que ese problema sólo lo tenían con el XP, así que ya me he puesto el win'98 para ir tirando...

    Al final me cambiaran el modem por un router, q con este no pasa el dichoso problema, pero mientras tanto...

    P.D: Si alguno se va a pillar ARSYS y tiene XP q no se pille el modem por dios!!!!!!

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Yo solucioné un problema parecido de otro modem (ese que daba…

      Yo solucioné un problema parecido de otro modem (ese que daba telefónica que no me acuerdo de qué marca es) actualizando los drivers del chipset de la placa base (montaba un nForce2). Concretamente supongo que los que solucionarían el problema eran los dedicados al USB).

      Otra posible prueba es desactivar todo lo desactivable del módem: compresión de datos, corrección de errores... Os digo esto porque la gestión de estos apartados cambió sustancialmente de Win98 a WinXP y podría ser el causante de la incompatibilidad con los servers de Arsys. Si no os funciona tampoco así volved a activerlo, que para cuando lo solucionéis será bueno tenerlo puesto.

      Un saludo: SwanS

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola gente, yo sigo con el mismo problema y he actualizado…

      Hola gente, yo sigo con el mismo problema y he actualizado todo lo actualizable, desde el windows hasta la bios de la placa, ha encontrado alguien una solucion??

      Gracias y saludos sufridos.

    • Cerrado

      BocaDePez BocaDePez
      6

      Esto es lo ultimo que me han contestado: Estimado cliente,…

      Esto es lo ultimo que me han contestado:

      Estimado cliente,
      Sentimos lo que esta ocurriendo con el "error 734", Win XP y el Modem US
      Robotics. Nos hemos puesto en contacto con dicha compañia para ver si nos
      podian aclarar dicho error y nos han remitido a esta pagina:
      http://www.usr-emea.com/support/s-group-template.asp?group=s-broadband&page=downloads&loc=span#9000
      en la que hay que bajarse el diver USR9000_Release1.1.zip 17.1 MB 02-04-03. Desinstale
      el software que instalo con el CD e instale el nuevo software descargado
      desde la pagina. También puede ayudarle el reinstalar el Sist. Operativo.

      Si tiene alguna duda póngase de nuevo en contacto con nosotros.
      Saludos cordiales

      Si alguien prueba esto, comente el resultado, pq estoy quemadisimo, y no voy a formatear, poner XP, probar, para volver al WIN98 despues de ver que esto no es ninguna solucion, pq me suena que alguien comentó que el driver USR9000_Release1.1.zip no arregla nada.

      • Cerrado

        BocaDePez BocaDePez
        6

        Eso mismo me han mandado a mi en un email... y anda q vaya…

        Eso mismo me han mandado a mi en un email... y anda q vaya solución...

        Esos drivers son más antiguos q los q tenemos ahora mismo puestos, y NNNOOO solucionan el problema.

        Vamos, q te hacen descargar unos drivers más antiguos q los del cd de instalación pero q no van tampoco!!!!

        Son unos putos chapuceros, q digan la verdad q es problema de su servidores q no van!!! No es culpa del modem repito, he probado con otros modems de otras marcas y TAMPOCO van!!!

        P.D: Yo ya he pillado un disco duro viejo y le he instalao el Win XP... pq ya paso de formatear cada 2x3 para probar sus chapuceras soluciones.

        P.D2: Os pongo mi email del mesenger para akellos q tengan el problema me agreguen y hablemos para hacer algo.

        victorgarcia81@msn.com

        Saludos!

    • Cerrado

      BocaDePez BocaDePez
      6

      Lo que le ha pasado a alguna gente es que no ha pedido el…

      Lo que le ha pasado a alguna gente es que no ha pedido el modem si no por que el diseño del formulario de alta de arsys puede llevar a confusión.
      No se si hos habeis fijado, que la seleción de modem o router aparece en el ultimo paso y en un desplegable en el que queda escondida la palabra router y que podría ser, como ha sido en algun caso, que alguno se le pasara por alto y acabara el alta contratando un modem cuando realmente queria un router.

      Me imagino que el diseño del formulario se ha hecho expresamente para que muchos se lleven un modem y así se ahorran una pasta. Parece que ahora ya no te lo cambian por el router.

      Creo que si a alguien le ha pasado, y no le han querido hacer el cambio por el router, podrian denunciarlos por hacer un diseño de formulario engañoso o no del todo claro.

      • Cerrado

        antes de darme de alta, les llame para preguntarles como era…

        antes de darme de alta, les llame para preguntarles como era el periodo de faturacion (de dia 1 a 31 o cada 31 dias) y de que como se elegia el modem o el router o si una vez dado de alta te lo preguntaban ellos, y el chaval que me atendio me dio todo tipo de detalles y me explico que al hacer el alta a traves de la web, en la ultima ventana podria elegir.
        yo pedi router y router tengo.
        creo que ha veces no cuesta tanto llamar para informarse

    • Cerrado

      BocaDePez BocaDePez
      6

      Solo un pequeño detalle. Que hos veis obligados a usar un…

      Solo un pequeño detalle.
      Que hos veis obligados a usar un Sistema Opeativo el Windows 98, que precisamente la semana pasada descatalogaron los de Microsoft.
      Lo que quiere decir que ya no habrá actulizaciones ni de seguridad ni de ningun tipo y que a aprtir de ahora los fabricantes de hardware no tienen por que dar soporte a este SO.

      Una lastima

    • Cerrado

      BocaDePez BocaDePez
      6

      Pues a mi tambien me pasa....He de advertirte que eso de…

      Pues a mi tambien me pasa....He de advertirte que eso de cambiar el moden por un router se ha terminado. Hace un par de dias que lo pedi y me dijeron que habian recibido ordenes anulando este cambio...ahora bien a lo mejor tienes suerte y te lo mandan.

      Me han dicho que se han dirigido a Robotics exponiendole ese tipo de error que se dada en el OS XP. Tan pronto tengan una solucion la haran saber.

      Ahora hago rular el moden 9000 con el O 98SE y de va de coña...A pesar de esta contrariedad estoy contento con el servicio de ARSYS...

      • Cerrado

        BocaDePez BocaDePez
        6

        Primero gracias por contestar, ya que este problema me tiene…

        Primero gracias por contestar, ya que este problema me tiene NEGRO.

        Pues sí, ahora resulta que "estos" no me quieren cambiar el modem por el router como me dijieron. Son unos impresentables en este sentido, ya que el ADSL va de de coña, eso sí, bajo WIN'98, el problema es q con ese windows me peta el ordenador por todos lados, viendo pelis, jugando.... es una vergüenza.

        El otro día ya les envié un email poniendolos bien verdes, y advirtiendoles q o me daban la baja sin pagar penalización o bien me cambiaban el modem por un router... ya que si no los denunciaría en consumo, pq esto es una estafa.
        Cuando te das de alta en ningun momento te ponen que no puedas usar XP si eliges modem... vamos q ahora me tengo q comer yo 1 año de contrato usando WIN98... ni en coña.

        Ya estoy cansado de llamar y q me digan siempre la misma historia y se pasen la pelota unos a otros...
        Y no creo q sea problema de US Robotics, ya q tengo otro modem USB de ADSL, el ct-350, y lo configuro para usarlo con arsys y me da justamente el mismo problema...

        Saludos y a ver si nos solucionan esto, q es insufrible el win'98!!

        • Cerrado

          BocaDePez BocaDePez
          6

          Me pasa esactamente lo mismo, ya no me quieren cambiar el…

          Me pasa esactamente lo mismo, ya no me quieren cambiar el modem por un router, y el WIN98 es un desastre, ni pelis, ni juegos, ni nada...Si consiguieras algun progreso o te informaran los tipejos de Arsys de algo nuevo, por favor, comentalo, pq cada vez dicen algo distinto, pero aqui nadie arregla nada

          • Cerrado

            BocaDePez BocaDePez
            6
            Buenas de nuevo, soy el de antes. Pues nada, q aki sigo…

            Buenas de nuevo, soy el de antes.

            Pues nada, q aki sigo tirando con el win98. De momento nada de nada, ya estoy cansado de llamarles al servicio tecnico y q ademas la tía se me ponga chula amenazandome.

            Son unos impresentables, la culpa es suya y no lo solucionan. De momento esperaré a q pasen las fiestas, y si luego no lo han solucionado entonces ya sí q iré en serio.

            Hace 2 semanas ya q estoy en esta situación y ya me empiezo a cansar.... es q no puedo hacer nada con el 98... penoso.

            Te pongo aki el email q les mandé hace cosa de tres o cuatro días, eso sí, ni se han dignado a contestarme:

            Hola.

            Hace practicamente 2 semanas que me llegó el pack con el modem USB y hice su instalación correctamente.

            Hasta ahi todo perfecto, el problema viene luego a la hora de intentar conectar ya que me da el problema con el error 734.

            Estoy ya cansado de enviar emails y de llamar el servicio técnico y que NADIE me dé una solución, y que todos se vayan pasando la pelota de unos a otros...

            Así que les pido que me cambien YA el modem por el router, ya que con éste no hay problemas de conexión y según ustedes me dijieron que NO HABRÍA PROBLEMAS en cambiarmelo si persistían los problemas.

            He intentado todas sus soluciones, me he bajado todas las actualizaciones de Windows XP y me he gastado una pasta en llamarles al servicio técnico para nada.

            Así que solicito el cambio YA, o si por el contrario no quieren cambiarmelo, entonces solicito la baja, pero eso si, SIN PENALIZACIÓN alguna, ya que son USTEDES los que no me permiten que me conecten.

            Debido a mi trabajo he de trabajar con Windows XP y necesito de una conexión de banda ancha, y llevo ya 2 semanas sin poder conectarme con ésta.

            Si deciden no hacer nada, me veré OBLIGADO a INTERPONER una denuncia en consumo, ya que supondré que por su parte no quieren cambiarme el modem por un router, pero tampoco darme la baja sin penalización alguna...

            Espero una respuesta positiva de su parte, ya que estoy muy quemado de tanto pasotismo.

            P.D: En el momento de la solicitud de alta de ADSL se garantiza que el modem es compatible con Windows XP... así que ustedes veran.

            Un cliente muy harto.

            • Cerrado

              BocaDePez BocaDePez
              6
              buen dia yo tenia el mismo problema. Tras recorrer muchas…

              buen dia

              yo tenia el mismo problema. Tras recorrer muchas paginas descubri k el problema era del modem usb, y las placas madre via, las de amd. cambie el pc por uno con el chipset de intel y funcionó.

              La solución ha sido pagar 24 euros por una tarjeta usb/pci y me va bastante bien con el W2k.

              el servicio de atencion ofrecio cambiar mi modem por otro modem pero no por un router.

              pd: está claro que ha sido un error elegir el modem y no el router, que ademas no carga tanto al pc.

                • Cerrado

                  BocaDePez BocaDePez
                  6
                  Buenas, soy el del post original. Pues sólo quiero decirte q…

                  Buenas, soy el del post original.

                  Pues sólo quiero decirte q el problema no creo q sea en un concentrador PCI, ya q no es problema de alimentación del modem, si no problema de q no se establece conexión con su servidor... vere tú a saber pq...

                  Yo de ti no me la compraba, éste de arriba no tiene ni idea de lo q dice, ya q ese error no es por detener placas VIA o no, ya q la mia no lo es y tengo justamente el problema...

                  Saludos

                  • Cerrado

                    BocaDePez BocaDePez
                    6
                    soy el de la primera solución al de la anterior respuesta, no…

                    soy el de la primera solución

                    al de la anterior respuesta, no es algo k me importe mucho, pero cuando te enteres mínimamente de k es QAM128 hablas.

                    Compré la tarjeta pci/usb más barata k encontré, la única condición es k no fuera de VIA.

                    en arsys saben k el problema es ese y me lo dijeron, así k si piensas k te van a dar un router es k eres bastante corto.

                    para acabar, uno de telefónica estuvo aquí con un router propio y todas las pruebas que hizo demostraron k la línea iba bien.

                    http://www.usbman.com/Guides/VIA%20Tips%20and%20Tricks.htm

                    http://www.usbman.com/Troubleshooter%20General.htm

                    • Cerrado

                      BocaDePez BocaDePez
                      6
                      Chaval no tienes ni puta idea, hablando claro. No insistas…

                      Chaval no tienes ni puta idea, hablando claro.

                      No insistas con esa solucion, q no es problema ni de placas, ni de alimentación, ni de leches... es problema de arsys!!!

                      Y ya sé q en Win2000 si q funciona, pero si te das cuenta, instala el cd q te dan ellos con el modem y luego intenta conectar, ya verás como te sigue saliendo el error 734.

                      Lo único, q en este windows (el 2000), si pones deshabilitar extensiones LPC y lo del multicanal SSSÍÍÍÍ q te deja conectar!!!! Pero no tiene nada q ver con la solución q tu das, en windows XP no hay forma de hacerlo rular....

                      Además, q en arsys saben a q se debe ese error con WinXP, eso no se lo creen ni ellos!!! Si no tienen ni P.I.
                      Y menos q te digan a ti la solución jajajajaja

                      • Cerrado

                        BocaDePez BocaDePez
                        6
                        Ademas, ¿Me estas diciendo que con un router no va a ir ni de…

                        Ademas, ¿Me estas diciendo que con un router no va a ir ni de coña?

                        Osea que si yo tengo un router y windows XP no puedo tener una linea ADSL de ARsys?

                        Tu flipas, funciona de fijo vamos te lo aseguro, y eso que yo no tengo con ARSYS...

                        SALUDOS!!!!

                        • Cerrado

                          BocaDePez BocaDePez
                          6
                          Joer no te enteras!!! Te digo que el ADSL de Arsys en Windows…

                          Joer no te enteras!!!

                          Te digo que el ADSL de Arsys en Windows XP con CUALQUIER modem usb que uses no conecta JAMÁS!!! Te sale el error 734, y te repito, con cualquier modem usb!!!

                          En cambio, sí que conecta con router, con CUALQUIER router SÍÍ q conecta!!!

                          Y q pq conecta en windows 98,Me y 2000 con modem, y en cambio, en windows XP no conecta, pues no tengo ni pajotera idea, pero yo soy un simple cliente, no una compañia q pone un servicio de ASDL "supuestamente" para todos los sistemas operativos de microsoft.

                          Saludos!

                      • Cerrado

                        BocaDePez BocaDePez
                        6
                        Estas diciendo en serio q el problema es q con Windows XP y…

                        Estas diciendo en serio q el problema es q con Windows XP y una linea ADSL de ARsys no va ni de coña!!!!

                        ¡ESO ES IMPOSIBLE TIO!

                        Pero tu que te crees que las lineas ADSL de los ISPs son todas distintas?

                        Pero tio que son las mismas, que todas las lineas ADSL pasan por RIMA en españa!!!

                        Que son todas las mismas! El problema tiene que estar por cojones en el hardware.

                        Segun tu, ¿Por que no funciona con Windows XP y si con 2000?

                    • Cerrado

                      BocaDePez BocaDePez
                      6
                      Pues efectivamente compro mi colega la controladora esta y no…

                      Pues efectivamente compro mi colega la controladora esta y no va siguen sin ir.

                      La solucion parece complicada yo creo q al final se comprara una router ADSL pero e aqui la sigueinte duda. ¿Como es la configuracion de ARSYS para este router nuevo que se compre? Lo tendra que configurar de 0 y el no tiene ni idea de informatica. (Me tocara a mi ir a ponerselo evidentemente)

                      Pero e aqui la duda. ¿Que configuracion debo poner?

                      ¿Saabeis donde puedo conseguirla?

                      ¡SALUDOS!

                      • Cerrado

                        BocaDePez BocaDePez
                        6
                        ha deshabilitado el "modem onchip" de la bios? con Windows2k…

                        ha deshabilitado el "modem onchip" de la bios?

                        con Windows2k rula

              • Cerrado

                BocaDePez BocaDePez
                6
                Tengo un amigo que tiene exactamente el mismo problema,…

                Tengo un amigo que tiene exactamente el mismo problema, gracias por la solucion se la comentare hoy mismo a ver si le funciona.

                Saludos!

    • Cerrado

      BocaDePez BocaDePez
      6

      siendo los dos gratis, deberias haber cogido router desde un…

      siendo los dos gratis, deberias haber cogido router desde un principio.
      hay muchos modems usb que dan problemas y principalmente es por la alimentacion que reciben a traves del usb.