Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

¿Alguien más con problemas de perdidas y latencias altas?

erdanblo

Es que lo de hoy ya es sangrante, llevo ya varios reseteos de router, y no hay manera.

IP: 88.12.169.239

Latencias de ~ 500ms a Terra.es, ~150ms a RedIris

El problema lo tengo masomenos localizado en 81.46.56.2, pero es que cambio de rango (reinicio el router) me coge una 83.58.x.x y seguimos igual.

Creo recordar que siempre salgo paso por ese salto... asi que quizás sea a nivel local o regional.

Por cierto, Huelva.

Agarrado a mi querido y adorado MUXFIN, HV/Tartessos Intemp. -> HV/Tartessos

erdanblo

Ahora me en vez de la 56.2, tengo la 56.17 de salto. Latencias mas o menos, pero sigo con lost, sobretodo me aparece en 192.168.153.1 ¿qué es el RADIUS no?

erdanblo
 C:\Documents and Settings\Dani>ping 80.58.0.33 -t
Haciendo ping a 80.58.0.33 con 32 bytes de datos:
Respuesta desde 80.58.0.33: bytes=32 tiempo=571ms TTL=125
 Respuesta desde 80.58.0.33: bytes=32 tiempo=51ms TTL=125
 Respuesta desde 80.58.0.33: bytes=32 tiempo=50ms TTL=125
 Respuesta desde 80.58.0.33: bytes=32 tiempo=51ms TTL=125
 Respuesta desde 80.58.0.33: bytes=32 tiempo=49ms TTL=125
 Respuesta desde 80.58.0.33: bytes=32 tiempo=52ms TTL=125
 Respuesta desde 80.58.0.33: bytes=32 tiempo=51ms TTL=125
 Respuesta desde 80.58.0.33: bytes=32 tiempo=51ms TTL=125
 Respuesta desde 80.58.0.33: bytes=32 tiempo=51ms TTL=125
 Respuesta desde 80.58.0.33: bytes=32 tiempo=51ms TTL=125
 Respuesta desde 80.58.0.33: bytes=32 tiempo=51ms TTL=125
Tiempo de espera agotado para esta solicitud.
 Respuesta desde 80.58.0.33: bytes=32 tiempo=51ms TTL=125
 Respuesta desde 80.58.0.33: bytes=32 tiempo=54ms TTL=125
 Respuesta desde 80.58.0.33: bytes=32 tiempo=51ms TTL=125
 Respuesta desde 80.58.0.33: bytes=32 tiempo=50ms TTL=125
 Respuesta desde 80.58.0.33: bytes=32 tiempo=52ms TTL=125
Tiempo de espera agotado para esta solicitud.
 Respuesta desde 80.58.0.33: bytes=32 tiempo=51ms TTL=125
 Respuesta desde 80.58.0.33: bytes=32 tiempo=50ms TTL=125
 Respuesta desde 80.58.0.33: bytes=32 tiempo=51ms TTL=125
 Respuesta desde 80.58.0.33: bytes=32 tiempo=52ms TTL=125
 Respuesta desde 80.58.0.33: bytes=32 tiempo=52ms TTL=125
 Respuesta desde 80.58.0.33: bytes=32 tiempo=482ms TTL=125
 Respuesta desde 80.58.0.33: bytes=32 tiempo=51ms TTL=125
 Respuesta desde 80.58.0.33: bytes=32 tiempo=50ms TTL=125
 Respuesta desde 80.58.0.33: bytes=32 tiempo=52ms TTL=125
 Respuesta desde 80.58.0.33: bytes=32 tiempo=52ms TTL=125
 Respuesta desde 80.58.0.33: bytes=32 tiempo=51ms TTL=125
 Respuesta desde 80.58.0.33: bytes=32 tiempo=51ms TTL=125
 Respuesta desde 80.58.0.33: bytes=32 tiempo=52ms TTL=125
 Respuesta desde 80.58.0.33: bytes=32 tiempo=50ms TTL=125
 Respuesta desde 80.58.0.33: bytes=32 tiempo=50ms TTL=125
 Respuesta desde 80.58.0.33: bytes=32 tiempo=49ms TTL=125
 Respuesta desde 80.58.0.33: bytes=32 tiempo=50ms TTL=125
 Respuesta desde 80.58.0.33: bytes=32 tiempo=51ms TTL=125
 Respuesta desde 80.58.0.33: bytes=32 tiempo=50ms TTL=125
 Respuesta desde 80.58.0.33: bytes=32 tiempo=51ms TTL=125
 Respuesta desde 80.58.0.33: bytes=32 tiempo=52ms TTL=125
 Respuesta desde 80.58.0.33: bytes=32 tiempo=50ms TTL=125
 Respuesta desde 80.58.0.33: bytes=32 tiempo=52ms TTL=125
 Respuesta desde 80.58.0.33: bytes=32 tiempo=52ms TTL=125
 Respuesta desde 80.58.0.33: bytes=32 tiempo=52ms TTL=125
 Respuesta desde 80.58.0.33: bytes=32 tiempo=52ms TTL=125
Respuesta desde 80.58.0.33: bytes=32 tiempo=517ms TTL=125
 Respuesta desde 80.58.0.33: bytes=32 tiempo=51ms TTL=125

A en otros intervalos, las perdidas son más frecuentes, 1 de cada 5 o 6 paquetes.

🗨️ 2
badec

Tambien con telefonica:

BASpeed v6 - Test de Latencia
Servidor: 80.58.0.33 Número de saltos: 20

Número salto: 1 IP del servidor: 80.58.0.33 Latencia (ping): 50 ms
Número salto: 2 IP del servidor: 80.58.0.33 Latencia (ping): 50 ms
Número salto: 3 IP del servidor: 80.58.0.33 Latencia (ping): 53 ms
Número salto: 4 IP del servidor: 80.58.0.33 Latencia (ping): 52 ms
Número salto: 5 IP del servidor: 80.58.0.33 Latencia (ping): 50 ms
Número salto: 6 IP del servidor: 80.58.0.33 Latencia (ping): 49 ms
Número salto: 7 IP del servidor: 80.58.0.33 Latencia (ping): 62 ms
Número salto: 8 IP del servidor: 80.58.0.33 Latencia (ping): 51 ms
Número salto: 9 IP del servidor: 80.58.0.33 Latencia (ping): 48 ms
Número salto: 10 IP del servidor: 80.58.0.33 Latencia (ping): 50 ms
Número salto: 11 IP del servidor: 80.58.0.33 Latencia (ping): 50 ms
Número salto: 12 IP del servidor: 80.58.0.33 Latencia (ping): 51 ms
Número salto: 13 IP del servidor: 80.58.0.33 Latencia (ping): 114 ms
Número salto: 14 IP del servidor: 80.58.0.33 Latencia (ping): 50 ms
Número salto: 15 IP del servidor: 80.58.0.33 Latencia (ping): 49 ms
Número salto: 16 IP del servidor: 80.58.0.33 Latencia (ping): 50 ms
Número salto: 17 IP del servidor: 80.58.0.33 Latencia (ping): 50 ms
Número salto: 18 IP del servidor: 80.58.0.33 Latencia (ping): 112 ms
Número salto: 19 IP del servidor: 80.58.0.33 Latencia (ping): 52 ms
Número salto: 20 IP del servidor: 80.58.0.33 Latencia (ping): 50 ms

badec

C:\Users\badec>ping 80.58.0.33 -t

Pinging 80.58.0.33 with 32 bytes of data:
Reply from 80.58.0.33: bytes=32 time=50ms TTL=125
Reply from 80.58.0.33: bytes=32 time=52ms TTL=125
Reply from 80.58.0.33: bytes=32 time=50ms TTL=125
Reply from 80.58.0.33: bytes=32 time=51ms TTL=125
Reply from 80.58.0.33: bytes=32 time=52ms TTL=125
Reply from 80.58.0.33: bytes=32 time=50ms TTL=125
Reply from 80.58.0.33: bytes=32 time=51ms TTL=125
Reply from 80.58.0.33: bytes=32 time=599ms TTL=125
Reply from 80.58.0.33: bytes=32 time=50ms TTL=125
Reply from 80.58.0.33: bytes=32 time=56ms TTL=125
Reply from 80.58.0.33: bytes=32 time=49ms TTL=125
Reply from 80.58.0.33: bytes=32 time=54ms TTL=125
Reply from 80.58.0.33: bytes=32 time=50ms TTL=125
Reply from 80.58.0.33: bytes=32 time=51ms TTL=125
Reply from 80.58.0.33: bytes=32 time=52ms TTL=125
Reply from 80.58.0.33: bytes=32 time=49ms TTL=125
Reply from 80.58.0.33: bytes=32 time=50ms TTL=125
Reply from 80.58.0.33: bytes=32 time=51ms TTL=125
Request timed out.
Reply from 80.58.0.33: bytes=32 time=50ms TTL=125
Reply from 80.58.0.33: bytes=32 time=51ms TTL=125
Reply from 80.58.0.33: bytes=32 time=52ms TTL=125
Reply from 80.58.0.33: bytes=32 time=50ms TTL=125
Reply from 80.58.0.33: bytes=32 time=51ms TTL=125
Reply from 80.58.0.33: bytes=32 time=49ms TTL=125
Reply from 80.58.0.33: bytes=32 time=51ms TTL=125
Reply from 80.58.0.33: bytes=32 time=52ms TTL=125
Reply from 80.58.0.33: bytes=32 time=49ms TTL=125
Reply from 80.58.0.33: bytes=32 time=51ms TTL=125
Reply from 80.58.0.33: bytes=32 time=54ms TTL=125
Reply from 80.58.0.33: bytes=32 time=50ms TTL=125
Reply from 80.58.0.33: bytes=32 time=51ms TTL=125
Request timed out.
Reply from 80.58.0.33: bytes=32 time=49ms TTL=125
Reply from 80.58.0.33: bytes=32 time=51ms TTL=125
Reply from 80.58.0.33: bytes=32 time=50ms TTL=125
Reply from 80.58.0.33: bytes=32 time=51ms TTL=125
Reply from 80.58.0.33: bytes=32 time=52ms TTL=125
Reply from 80.58.0.33: bytes=32 time=49ms TTL=125
Reply from 80.58.0.33: bytes=32 time=62ms TTL=125

Ping statistics for 80.58.0.33:
Packets: Sent = 40, Received = 38, Lost = 2 (5% loss),
Approximate round trip times in milli-seconds:
Minimum = 49ms, Maximum = 599ms, Average = 65ms

Bodescu

Yo llevo unos dias con perdidas de sincronia. Hoy no he tenido, pero el sabado han sido 4 o 5...

bodescu@OracleV4:~$ ping bandaancha.eu
PING bandaancha.eu (89.248.99.20) 56(84) bytes of data.

--- bandaancha.eu ping statistics ---
14 packets transmitted, 0 received, 100% packet loss, time 13015ms

bodescu@OracleV4:~$ ping rediris.es
PING rediris.es (130.206.1.3) 56(84) bytes of data.

--- rediris.es ping statistics ---
13 packets transmitted, 0 received, 100% packet loss, time 12013ms

Y he notado que de un tiempo a esta parte, no tengo posibilidad de hacer traza alguna:

bodescu@OracleV4:~$ traceroute rediris.es
traceroute to rediris.es (130.206.1.3), 30 hops max, 40 byte packets
1 192.168.X. X (192.168.X.X) 0.630 ms 0.886 ms 1.211 ms
2 * * *
3 * * *
-----------
16 * * *
17 * * *
18 * * *
19 * * *
-----------
25 * * *
26 * * *
27 * * *
28 * * *
29 * * *
30 * * *

Alguien sabria orientarme? No encuentro el por que de este comportamiento: He revisado la configuracion del router (Zyxel hw661), y no encuentro nada raro...

Un saludo

🗨️ 4
Josh

Parece que estan filtrados los paquetes ICMP

🗨️ 3
Bodescu

Asi es, tiene toda la pinta.

He mirado en router (hasta donde llego) y no hay nada que me llame la atencion en ese sentido; la configuracion parece estar bien...

Sugerencias?

Un saludo

🗨️ 2
Josh

Lo primero es descartar que es el router. Prueba con otro o ponlo en modo bridge a ver que pasa.

Si continua el filtrado solo te queda llamar al SAC.

🗨️ 1
erdanblo

Pues seguimos igual.

Este medio dia iba mas o menos bien, pero es esta hora (que me acabo de conectar) y va como el puto culo.

Dios mio, menuda mierda..., pagar por esto 60 y tantos euros... anda que ya me duele a mi suficiente por todos los que pagan esa burrada..

erdanblo

Ahora mismo no me va ni Google (a través del dominio, ni de coña, pero el dominio Google.es si lo resuelve, por IP he conseguido entrar), uso las DNS de OpenDNS:

Esto es la Poya!

 C:\Documents and Settings\Dani>pathping google.es

 Traza a google.es[72.14.221.104] sobre caminos de 30 saltos como máximo:

 0 ulunguele [192.168.1.5]

 1 192.168.1.1

 2 192.168.153.1

 3 17.Red-81-46-56.staticIP.rima-tde.net [81.46.56.17]

 4 So6-0-0-0-grtmadno1.red.telefonica-wholesale.net.10.16.84.in-addr.arpa [84.

 16.10.65]

 5 Xe7-1-1-0-grtmadpe3.red.telefonica-wholesale.net [84.16.13.214]

 6 So5-2-0-0-grtlontl1.red.telefonica-wholesale.net [213.140.43.254]

 7 72.14.198.9

 8 72.14.198.9

 9 209.85.252.40

 10 * 209.85.248.80

 11 72.14.232.203

 12 72.14.232.203

 13 fg-in-f104.google.com [72.14.221.104]

 Procesamiento de estadísticas durante 325 segundos...

 Origen hasta aquí Este Nodo/Vínculo

 Salto RTT Perdido/Enviado = Pct Perdido/Enviado = Pct Dirección

 0 ulunguele [192.168.1.5]

 0/ 100 = 0% |

 1 0ms 0/ 100 = 0% 0/ 100 = 0% 192.168.1.1

 0/ 100 = 0% |

 2 106ms 0/ 100 = 0% 0/ 100 = 0% 192.168.153.1

 0/ 100 = 0% |

 3 --- 100/ 100 =100% 100/ 100 =100% 17.Red-81-46-56.staticIP.rima-tde.

 net [81.46.56.17]

 0/ 100 = 0% |

 4 123ms 0/ 100 = 0% 0/ 100 = 0% So6-0-0-0-grtmadno1.red.telefonica

 -wholesale.net.10.16.84.in-addr.arpa [84.16.10.65]

 0/ 100 = 0% |

 5 113ms 0/ 100 = 0% 0/ 100 = 0% Xe7-1-1-0-grtmadpe3.red.telefonica

 -wholesale.net [84.16.13.214]

 0/ 100 = 0% |

 6 138ms 0/ 100 = 0% 0/ 100 = 0% So5-2-0-0-grtlontl1.red.telefonica

 -wholesale.net [213.140.43.254]

 0/ 100 = 0% |

 7 195ms 0/ 100 = 0% 0/ 100 = 0% 72.14.198.9

 0/ 100 = 0% |

 8 192ms 0/ 100 = 0% 0/ 100 = 0% 72.14.198.9

 0/ 100 = 0% |

 9 182ms 0/ 100 = 0% 0/ 100 = 0% 209.85.252.40

 0/ 100 = 0% |

 10 146ms 0/ 100 = 0% 0/ 100 = 0% 209.85.248.80

 0/ 100 = 0% |

 11 171ms 0/ 100 = 0% 0/ 100 = 0% 72.14.232.203

 0/ 100 = 0% |

 12 162ms 0/ 100 = 0% 0/ 100 = 0% 72.14.232.203

 62/ 100 = 62% |

 13 157ms 62/ 100 = 62% 0/ 100 = 0% fg-in-f104.google.com [72.14.221.1

 04]

 Traza completa.
🗨️ 1
BocaDePez
BocaDePez
 2 106ms 0/ 100 = 0% 0/ 100 = 0% 192.168.153.1 0/ 100 = 0%

¿Y este salto? ¿Estoy equivocado o muestra un retardo de 106 ms hasta un equipo de tu propiedad?

BocaDePez
BocaDePez

HOla, me gustaria que alguien me ayudase con un problema que tengo con el WIFI.

Por cable me va perfecto el "tracert"

pero si pongo el WIFI, en cualquiera de mis 4 ordenadores, pasa lo siguiente:

Imagen original en http://img43.imageshack.us/img43/6669/pingwifi.jpg

Uploaded with ImageShack.us

Tengo saltos de latencia, pero solo por Wifi, por cable esto no pasa :S

Han estado aqui 3 tecnicos de Telefonica diferentes para averiguar que pasaba, han cambiado DE TODO y descartado DE TODO, y no dan con ello. ¿Cual puede ser el problema?