Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

A alguien más de ONO, le pasa esto con su Mula?

Catamaran

Bueno llevo ya muchos meses sucediéndome esto, creo que es un capado en la velocidad de subida por parte de ONO, es mas en otro foro he encontrado un compañero de ONO en Castillla y León que también le pasa esto.

En resumidas cuentas, tu pones tu emule, limitado la subida por ejemplo a 30 Kb/s, y bajar lo que tenga que bajar correspondiendo a esa subida, que en ningun caso pasa de 100 kb/s por el capado, pero lo mas jodido de todo, es que en lo que te pasas un poco de rosca y llevas mucho tiempo con el emule puesto, ZAS!!!! caida en picado de la velocidad de subida a 0.8 o 1.0 y la velocidad de descarga por culpa de esto pues también se desploma de 100 a 9... esto ya es como los coches madre mía, lo que pasa que al revés de 100 a 0 en 1 segundo :-( ... en fin yo creo que esta es una modalidad nueva del CAPADO, porque os aseguro que si yo pasando este corte cierro el emule y lo vuelvo a abrir la cosa vuelve a funcionar de nuevo, sin desenchufar ni router, ni cable.modem ni nada de nada.

Imagen original en http://img120.imageshack.us/img120/498/capturacr3.th.jpg

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

Amí me pasa exactamente lo mismo, tengo el mega especial, que por lo que se ve y comentan lo han capado también tanto en subida como en bajada. Yo tengo limitada la subida a 46 y apenas subo a más de 15-20 kb/s. Una verguenza, yo les doy un par de días más, si no, me doy de baja.

endemol

En Ono hay capado pero lo que a ti te pasa no tiene nada que ver. Lo que ha pasado es que has perdido la conexión con el servidor, fíjate lo que te pone abajo a la derecha:

ed2k: conectando

Es decir, que no estás conectado a nigún servidor, tú sabrás por qué.

Además tienes la subida muy alta, 30 kB es demasiado para la conexion de ONO.

🗨️ 3
Catamaran

pues lo que pasa es que como no tengo subida se desconecta del servidor, y el emule esta como un desesperao buscando servidores igual que cuando no tiene conexión, porque cuando eso pasa, se me va internet... yo tampoco se nada pero se que no es normal, y lo de los 30 Kb/s pues a mi cuando me funciona bien, no me va petada la conexión ni tiene síntomas de saturación, solamente que cuando pones el emule cada cierto tiempo si se pasa la bajada de rosca, adios subida.

🗨️ 2
endemol

Hola

Yo creo que deberías probar a no tener la subida tan alta, a ver si así te sigue fallando. Si te sigue fallando puede que sea culpa de ONO, lo más probable, o no, pero eso no tiene pinta de ser capado, es otra cosa.

Lo que hace el capado es recortar la sudida y la bajada, pero no de esa manera tan brusca. Además el capado está siempre, no se activa al pasar un cierto tiempo ni nada por el estilo, como a ti te pasa.

🗨️ 1
Catamaran

pues, da igual a la velocidad en que se encuentre, que le baje los usuarios que se conecten, incluso hasta he creido que era el emule, pero también pasa con Ares esta situación, de todas formas por este problema les he llamado 3 veces porque estos cortes al principio también perjudicaba al teléfono, y no funcionaba o si estabas hablando y pasaba eso, oías a la persona en concreto pero ella a ti no te oia, el técnico ha venido 3 veces a casa y no han encontrado nada, porque en un principio pensaban que podría ser falta de potencia en la señal al cablemodem, y al final nos consiguieron arreglar la situación del telefono pero lo de internet sigue estando ahí y como al problema del P2P no dan servicio técnico (es en lo que se escudan para no querer saber nada de el P2P y el capado)

BocaDePez
BocaDePez

A mi me pasa exactamente lo mismo, parece ser que es un nuevo sistema de capado de los sinverguenzas e impresentables de ono

BocaDePez
BocaDePez

valencia/mega especial....igual que los dems.......

antes:
subida 50
descarga 110

ahora:
subida 10
descarga 20

yo llevo solo una semana, pero ni voy a llamar ni nada, ¿para que?,...me paso a telefonica.

si me dicen lo de pagar mes si mes no le dire,.."con toda chuleria",,¿usted paga mes si mes no por nada?........
¿me podrian pagar ustedes a mi mes si mes no,,por aguantarles"

ademas el mega especial vale 5 euros mas caro que los 4 megas.....pago sin usar el telefono y siendo mio el cablemodem, sin mantenimiento ni nada,,50 eurazos....

heffeque

Buenas otra vez, qué tal andamos compi :-) Nada... pues preguntarte qué versión concreta del eMule estás usando. No será un Mod con el que tengas activado algo en plan USS (Sensor de Velocidad de Subida) o SUC (Control Inteligente de Subida).

🗨️ 20
Catamaran

Bueno contando con los antecedentes que he expuesto antes, no se si será capado o puede que sea otra cosa, a mi la verdad es que me gustaría que no lo fuera y fuera algo que se pudiera solucionar pero llevo con el problema desde hace ya montón de tiempo y siempre le he hechado la culpa al capado pero no se...

Bueno en un principio, cuando me empezó a pasar solo tenía internet, luego por decisión unánime en casa y visto que el que paga las facturas esta mas que hartito de pagarle a telefonica decidimos cojer el pack completo pero la cosa ha seguido igual, o a peor, porque comenzó a caerse internet y con ello el teléfono..., llamaditas a ONO, comprobaciones del módem, 3 visitas del técnico a casa, bueno... lograron que no se nos cortara el teléfono, pero internet nada continua, incluso hasta casi me cambiaron el modem pero el tio no le cojieron el teléfono en la central y se piró igual que vino es cojonudo :s, pero bueno, tengo que tener esperanza y pensar que pueda ser algo mio...

Tengo, la versión emule v0.47C, con el protocolo de ofuscación activado, y es el oficial, no es ningun mod, no se, soy muy excéptico con los mod, porque yo creo que no hacen na, las fuentes pues las que me puso el asistente la ultima vez que lo instalé, pero ahora que las veo, puede que sean un pelin altas para el router, pero no se me ha colgado hasta ahora (Max fuentes/archivo) 1000, (Max conexiones) 800, quizás esto sea recomendable bajarlas ¿a cuanto?... luego alguna vez me han recomendado que desactive la red Kad, que no si si realmente hace algo para que se descargue mas rápido o no... pero que si se quita yo creo que tampoco le hace nada. En cuanto a la configuración de subida bajada tengo que decir una cosa que llevo notando desde hace poco que quitando la subida limitada he llegado a subir a la velocidad de 65 kb/s... (creo que tengo 512 de subida :-o ) pongo una capturita para que la veas por eso le he dicho antes que no tengo problema de saturación en la navegacion porque me va bien con 30 y con 40 jeje... en fin, ante esto no voy a llamar a ONO para que me lo arreglen por supuesto ahi se queda como está hasta que se den cuenta que pa eso me han echo joderme mas de alguna vez sin tener telefono y colgarse la comunicacion a la mitad de la conversación... pero no me sirve para nada, porque no descargo mas solo he llegado a los 100 de descarga y cuando lo hace se cae... asi que como si no los tuviera. Los puertos estan puestos en el 1755 en el TCP y el UDP.

Mas cosas..... ahhh poner el ares y a la porra todo, 5 minutos a lo sumo dura la conexión bien, incluso me he metido en el router para no darle prioridad en el QoS, a bajarle las fuentes a 100 y nada, automático bloqueo instantaneo.

Cuando pasa esa caida, no funciona, internet, ni correo, ni na de na, y como es lógico el propio emule pierde conexión con el servidor y se vuelve loco a buscar nuevos servidores. Yo he descartado de forma absoluta el router, porque yo cierro el Ares, o el emule cuando está caido, y la conexión funciona como un tiro, va a lo que debe ir sin necesidad de desenchufar el router (por lo tanto por eso he descartado el router porque no se cuelga) y el modem tampoco porque nunca lo desenchufo siempre ta funcionando y con las luces siempre verdes... pa mas info es un Motorola SBV5120E y el router es un Linksys WRT54G.

Si necesitas mas info... encantado de darte la que esté en mi mano y pa solucionar el problema.

Imagen original en http://img518.imageshack.us/img518/145/capturagu3.th.jpg

Además te remito a ese otro usuario q también tiene problema perecido al mio aqui

🗨️ 19
heffeque

Qué firmware le tiense puesto al Linksys?

🗨️ 18
Catamaran

v 1.00.6 (la ultima version). La de la Web de Linksys, para la Versión 5.

🗨️ 17
heffeque
🗨️ 16
Catamaran
🗨️ 15
BocaDePez
BocaDePez
BocaDePez
BocaDePez
heffeque
🗨️ 12
heffeque
🗨️ 10
Catamaran
🗨️ 9
heffeque
🗨️ 8
Catamaran
🗨️ 7
heffeque
🗨️ 6
heffeque
🗨️ 4
Catamaran
🗨️ 3
heffeque
🗨️ 2