BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Fijo

¿A alguien mas le va fatal Internet hoy?

Sergiusll

Pues no, al contrario, desde ayer que me reinciaron ellos el cablemodem y me pusieron una IP ``rara´´, nunca la había tenido de este rango, me va fenomenal todo, me ha bajado el ping a bandaancha.eu de 30 a 19/20, youtube de golpe va de perlas...

Que DNS tienes? yo tengo primero la de telecable y segundo la de google

astvr69

Ami ayer durante unos 4-5 minutos me iba todo fatal,pero apague y encendi el thomson y va de miedo hoy.

BocaDePez
BocaDePez

Yo tengo el motorola y no he notado nada raro ni ayer ni hoy

🗨️ 6
Infernodemonio

Yo tambien confirmo gijon,barrio calzada,youtube perfecto incluso 1.080p (y) y la navegacion todo muy rapido,ping igual aunque haciendo ping a bandaancha.eu he pasado de tener 103 milisegundos d eping con ellos a ahora mismo 20 milisegundos,una gozada.

🗨️ 5
Sergiusll

esos 103 ms no son normales a españa, en españa yo por tener 60 a bandaancha consegui que me abriesen incidencia

🗨️ 4
Infernodemonio

Ahora tengo 23 milisegundos d eping con esta web antes me iba 103 incluso 153 y m eiba rapido igualmente... pero ahora parece que se normalizo.

🗨️ 3
astvr69
🗨️ 2
astvr69
BocaDePez
BocaDePez

¿Cuanto es el ping que está considerado dentro de lo normal en telecable? Tengo 15 megas y a mí me dio en esta web 15,006 mg/seg de bajada y 764 de subida con un ping de 21 ms.

🗨️ 2
astvr69

Por lo normal el ping de telecable que yo vi ultimamente anda entre 15-20.Asi que estas bienl.

Sergiusll

Yo desde que me dijeron alguien de tc que 70 a un servidor en españa todavia era normal..

BocaDePez
BocaDePez

A mi, dos dias que la cosa lamentable. Imposible ver un vídeo en youtube ahora mismo.

🗨️ 19
Sergiusll

y test de velocidad en bandaancha.eu? y en testdevelocidad.es?

La verdad que en speedtest desde hace unos dias es flipante a TIWS madrid se me triplico el ping, y a vodafone se me duplico y la velocidad no llega a la que tc me esta dando no se donde estara el problema

🗨️ 18
BocaDePez
BocaDePez

Test de Velocidad

Sin comentarios.

🗨️ 17
limpoer

yo tengo 70 mb y con este test me da 18 y con el de telecable 32 asi que estoy como tu pero eso si la subida me la da bien.

Sergiusll

reinicia el cablemodem dejalo un minuto apagao, porque cogento no esta dando problemas... :S y si no dales la vara al CAC

Yo tengo mis datos y tengo amigos conectados, por lo que se ve sin descargar, igual si subiendo algo xD

🗨️ 15
alfredo49
🗨️ 14
astvr69
astvr69
🗨️ 11
alfredo49
🗨️ 10
astvr69
🗨️ 8
Sergiusll
🗨️ 7
astvr69
🗨️ 2
alfredo49
🗨️ 1
Icedj
🗨️ 3
BocaDePez
BocaDePez
🗨️ 2
Sergiusll
🗨️ 1
Sergiusll

ahora mismo:

🗨️ 2
alfredo49

alguien sabe que es lo que andan tocando? a mi también me va bastante mejor

🗨️ 1
Sergiusll

yo creo que es tema de frecuencias, mi cm se reinicio esta noche a eso de las 4

astvr69

Es impresionante en todos los test paso de 70 megas y el ping no pasa de 15 en ninguno incluido testdevelocidad.es que siempre fue un suplicio...en un test a estados unidos a nueva york me da menos de 100 de ping cuando siempre me habia dado 130-150 xdd

🗨️ 1
astvr69
LiTuS81

A mi hoy hasta el itunes store me dice que compruebe que estoy conectado a una red.... Impresentable lo de ésta compañía muchas veces.

Salu2.

🗨️ 10
Sergiusll

En este caso no tiene que ser problema de telecable

🗨️ 9
LiTuS81

Pues hombre me cuesta un huevo y medio navegar por distintos tipos de webs y en cada una de ellas se queda "conectando...." un buen rato.

Salu2.

🗨️ 8
limpoer

+1

Sergiusll

y haciendo tracerts notas alguna diferencia respecto a otras veces? o en los test de velocidad? que DNS tienes?

🗨️ 6
BocaDePez
BocaDePez
🗨️ 5
Swatch501
🗨️ 4
BocaDePez
BocaDePez
🗨️ 3
BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez

Desde hace unos días las descargas por megaupload apenas pasan de 500 o 600 kbytes/seg cuando siempre me iban a 1,70-1,80 mgbytes/seg., tengo 15 megas de conexión. ¿Cuando cojones lo arreglan?

🗨️ 5
Sergiusll

buff el tema de MU, no es nada fiable, el resto de descargas te va bien?

🗨️ 4
Infernodemonio

Hombre a mi hoy me van las descargas como el culo lo demas bien,de megaupload 1.60mb/s pero baja luego a 300kbps y va salteado y mediaire deberia bajarme mas de 300 kbps y me baja casi a 100 pero costando.... No se si es mi router,pero algo va mal... mejor probar al modem.....weno tambn decir que se me cambio la ip,que creo que no e spor eso..

🗨️ 3
Sergiusll

a mi me cambiaron la ip y me cambiaron muchas cosas asi que si que puede ser estos andan toqueteando mucho !! viene el aumento de up!

🗨️ 2
astvr69
BocaDePez
BocaDePez