Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
75 lecturas y 3 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    ¿A alguien más le pasa?

    Tengo adsl de 2 Mb, tengo dos router, el 3 com y un dlink y ninguno de los dos me sincroniza, en cambio con el modem que tenia de antes de wanadoo el ct250 sincroniza perfenctamente.

    El caso es que los router estn bien configurados ya que hace mes y medio me iban perfectos pero ahora no me sincriniza ninguno y eso que los dejo mas de medio dia intentandolo y he cambiado el firmware y nada

    a alguien mas le pasa?, llamare a ya o aguanto asi?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      No uso wifi, y no hize ningún cambio dejo de funcionar de…

      No uso wifi, y no hize ningún cambio dejo de funcionar de buenas a primeras, el firmware lo cambie al dejar de sincronizar ahora tengo el 1.0.7.

      Habia dias que sincronizaba a partir de la una del medio dia pero ahora aunque lo deje el dia en tero no sincroniza solo si uso el modem me puedo conectar.

      • Cerrado

        [Editado 22/04/06 16:30]

        Hasta el router llegas, no? puedes entrar y eso? Si llegas al…

        Hasta el router llegas, no? puedes entrar y eso?

        Si llegas al router, ¿has comprobado los datos? Al cambiar el firmware los valores de VCI/VPI se te cambian a 0/0..., el encapsulado a veces acambia entre LLC y VC MUX y cosas asi...

    • Cerrado

      ¿Que configuración tienes? ¿Te ha dejado de funcionar cuando…

      ¿Que configuración tienes?
      ¿Te ha dejado de funcionar cuando cambiaste el firmware?
      ¿Has hecho algun cambio en la linea?
      ¿Usas wifi?

      Dame alguna pista... sobre todo con el 3Com, que lo controlo mejor. :D