Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
62 lecturas y 1 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    ¿A alguien le va BIEN el modo wireless del 11g?

    Hola, uno más de los damnificados...

    A mi, personalmente, lo que es via ethernet el router me va perfecto. Lo tengo en vertical, no se me calienta mucho, y el overnet me va de fabula (23 de media durante dias). Sospecho que el problema que le da a la gente con la mula debe ser por la IP dinámica, porque yo la tengo fija y no me daba problema... aunque de todas maneras recomiendo el overnet, va bastante más rápido.

    Mi cuestión es sobre el modo wireless. En el portátil, con la PCMCIA Conceptronic 11g, una vez cambiado el canal (lo tengo en el 1), recibo buena señal, me parece que lo que es la red interna entre los dos ordenadores me va bien (no estoy seguro porque no he probado a tranferir ningun archivo grande, pero creo que sí, que va bien), pero internet se me corta muy a menudo, vaya, lo de todo el mundo. He probado todas las configuraciones: sin encriptar, sin/con firewall, sin/con DHCP, etc...

    Lo que quiero saber es si a alguien que le pasase se le ha solucionado cambiando el router por otro, simplemente eso, para saber si merece la pena o no meterse en el follón del 902 y todo eso, o si por el contrario nuestra unica esperanza está en ese firmware nuevo que nadie sabe si llegará... Muchas gracias y ánimo, igual que con el modem 3com ADSL para XP, esto se arreglará entre todos, ya vereis...

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      yo tengo 2 pc uno portatil con inalambrica y es el que no…

      yo tengo 2 pc uno portatil con inalambrica y es el que no falla nunca el otro esta con cable y se corta cada dos por tres sobre todo por las noches. siempre con la mula si no la pongo no se corta pero lo curioso es que no me deja ni entrar en paginas y el portatil no la pierde nunca .tengo que apager el router y se arregla asta que se pira de nuevo pero el portatil no falla nunca. alguna solucion gracias