Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
41 lecturas y 3 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    ¿A alguien le ha pasado esto mismo? ¿problema del router tomson?

    Se corta la conexión de arsys. Al principio creo que es un problema de la compañía y no le doy importancia. Pasan las horas y sigue igual. Me mosqueo un pelin. Me conecto via web para ver que ocurre:
    link ->conected
    state -> "ahora mismo no me acuerdo, creo que idle"

    pincho en desconectar y luego en conectar a ver si hace algo.... cambia el estado de "state" a connecting pero al final ... nada, todo igual

    pruebo a enchufar un telefono a ver se es la linea: todo ok-> no es problema de la linea... sera otra cosa

    prueba a quitar el cable del router que conecta con la linea telefonica y enchufarlo otra vez... nada

    por ultimo desenchufo el cable de corriente que alimenta al router. Se para por completo, y lo vuelvo a enchufar...tachan! conecta a la primera!

    Llevo ya varios meses con la conexión y esto me ha ocurrido dos veces.

    ¿A alguien mas le ha ocurrido esto mismo? ¿Puede ser un defecto del router?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Hola! Después d estar 42 dias sin conexión y haber realizado…

      Hola! Después d estar 42 dias sin conexión y haber realizado un monton d llamadas al servicio técnico, mi problema s soluciono reseteando el ruter, podia habersele ocurrido antes a esos chicos tan majos q estan al otro lado del telef! Ya habia probado d todo, y mis nervios a punto d estallar.
      Gracias al majete d la idea!

      Espero q esta solución sirva para algo, y no tengais q esperar 42 dias, aunq cada caso puede ser diferente.

      Un consejo: No desconecteis el ruter.

      • Cerrado

        BocaDePez BocaDePez
        6

        segun lo que ha dicho parece un fallo del router (lo se…

        segun lo que ha dicho parece un fallo del router (lo se porque a mi me paso) y no de problema de conexion.

        Saludos.

    • Cerrado

      BocaDePez BocaDePez
      6

      Si.... tb me paso. Solo una vez, aunque prefiero eso a lo que…

      Si.... tb me paso.
      Solo una vez, aunque prefiero eso a lo que me pasa ahora.
      Cuando enchufo un programa que utilice un puerto abierto a los 5 minutos se me bloquea el router.... vaya mierda.
      Ademas de que el puerto 1 esta completamente muerto.

      Saludos.